Kia Soul ne démarre pas [Résolu]

Messages postés
3
Date d'inscription
mercredi 6 novembre 2019
Statut
Membre
Dernière intervention
7 novembre 2019
- - Dernière réponse : snocky.
Messages postés
25747
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 novembre 2019
- 7 nov. 2019 à 12:42
Bonjour,
J'ai mon Kia Soul, essence, année 2010 qui ne démarre pas. En fait, il ne démarre pas le matin quand il fait frois et frais, mais après quelques heures sur le soleil, il démarre. J'ai déjà fait le diag et rien d'anormale, tout a été clean. On m'a conseillé de me stationner dans un endroit en pente et faire en sorte que la tête de la voiture soit en bas, et ça a marché pour quelques jours, il a démarré mais actuellement le problème revient, aucun demarrage le matin mais dans l'après-midi oui, après quelques heures tapé au soleil. Alors, besoins d'aide SVP, merci
Afficher la suite 

2 réponses

Messages postés
25747
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 novembre 2019
2151
0
Merci
Bjr,déjà,ne démarre pas COMMENT ?
doda-1986
Messages postés
3
Date d'inscription
mercredi 6 novembre 2019
Statut
Membre
Dernière intervention
7 novembre 2019
-
bjr, quand je mets le contact, aucun bruit, j'ai essayé un truc mais ça a marché, reste à voir pendant quelques jours, j'ai nettoyé les broches sur le demarreur (que quelqu'un m'a conseillé et que je ne sais pas franchement, mais je les ai nettoyés) et ça a marché, il a redemarré.
snocky.
Messages postés
25747
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 novembre 2019
2151 -
Simple mauvais contact
Commenter la réponse de snocky.
Messages postés
3727
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
7 novembre 2019
440
0
Merci
Bonjour

vous avez le capteur d'admission d'air qui est au mieux "" facétieux "" et au pire HS

les bougies , le filtre à air ??? depuis combien de temps pas changées ???
doda-1986
Messages postés
3
Date d'inscription
mercredi 6 novembre 2019
Statut
Membre
Dernière intervention
7 novembre 2019
-
bjr,
on a fait le diaggnostic hier et on m'a affrimé qu'aucun problème à ces niveaux (capteur d'admission, bougies), on a essayé un truc et ça a marché, en fait, on a neottoyé les broches sur le demarreur (je ne sais pas franchement mais on les a nettoyés et ça fa marché, la voiture a redemarré, reste à voir pendant quelques jours
Commenter la réponse de renard31