Problème démarrage clio 2 phase 1 dci 2001

Signaler
Messages postés
1
Date d'inscription
lundi 4 novembre 2019
Statut
Membre
Dernière intervention
4 novembre 2019
-
 Bob -
Bonjour à tous les internautes. Ma clio 2 phase 1 dc i 2001 ne démarre pas quelques fois . Au premier tour de clef rien comme si il n'y avait pas de batterie puis un deuxieme tour de clef immédiatement après et le moteur " tousse" 4 fois mais ne démarre pas ; en recommençant l opération plusieurs fois elle démarre ( cela peut durer aussi bien 2 3 4 ou 15 mn ou plus parfois , Pour info j'ai changé le démarreur, le capteur , les relais , et la batterie . si quelqu un a une idée merci beaucoup . pops

1 réponse

Bonsoir monsieur (madame).

Je ne comprends pas bien votre post.

" Au premier tour de clé rien comme s' il n' y avait pas de batterie".... tousse " , cette explication est trop vague...

1) Est ce qu' au premier tour de clé les voyants s' allument au tableau de bord ?

"Puis un deuxième tour de clé et le moteur tousse 4 FOIS... pas " , ça ne veut strictement rien dire.

2) Est ce que le moteur tourne paresseusement au deuxième tour de clé , à combien de Tr/min ?

"En recommençant l opération plusieurs fois elle démarre"... , encore une fois vous n' êtes pas assez clair...

3) Quand vous redémarrez plusieurs fois, que se passe t-il exactement, est ce que le régime moteur est le même que précédemment , les voyants s' allument tous bien ?...

En somme, il manque trop d' infos pour répondre plus précisément , dès le départ vous indiquez que votre voiture ne démarre pas quelques fois... bien, mais on ne sait strictement rien des conditions dans lesquelles elle ne démarre pas ..." moteur froid/chaud , au premier démarrage le matin , après que la voiture ait subi un arrêt prolongé (si oui combien de temps approximativement) , vous avez changé quel capteur et pourquoi ce capteur en particulier, les pièces changées sont neuves ou d' occasion, est ce qu' un passage à la CLIP a été effectué, si oui qu' indiquait il, est ce que la pression rail a été mesurée " au démarrage" ainsi que le régime moteur à la clé , quand a été changé le filtre à gazole, etc....