Scooter chinois problème d allumage

Signaler
-
Messages postés
2
Date d'inscription
mercredi 16 octobre 2019
Statut
Membre
Dernière intervention
16 octobre 2019
-
Bonjour,
J’ai un scooter chinois 4T 50 cm3 de la marque Eurocka
Il a 5000km au compteur

Je n ai pas d’étincelle à la bougie
J’ai donc changer la bougie et l’antiparasite et aussi la bobine qui ai bien brancher à la masse pour être sure
Et toujours rien , aucune étincelle

Donc j’ai commander un boîtier cdi d’origine
Je le branche et toujours rien !

Donc je décide de mettre le cdi de mon poto qui a
un sym orbite 2 50 cm 4T

Un cdi qui fait le double de la taille par rapport au cdi d’origine du scooter Eurocka mais avec exactement le même branchement

Je prend donc le risque de le brancher

La batterie neuve ne suffisait pas j’ai dut brancher un booster de batterie

Et la comme par miracle le scooter démarre mais ne s’éteins plus

Donc cela signifie bien que le problème ne viens pas du cdi d’origine
Car je pense que le cdi du scooter sym doit être plus puissant donc plus gourmand en. Atterrie aussi au démarrage

Donc ma question ai :

Pourquoi je n ai pas d étincelle avec le cdi d’origine qui ai neuf alors que j’en ai une avec le cdi du scooter sym orbite

D’ou Peut provenir ma perte de puissance d’allumage ?

J’ai vérifier les câble au niveau du Neiman
Bobine bien à la masse
Aucun fil se touche
Aucun fil dénuder
Tout ai bien brancher


Merci de m’aider

1 réponse

Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020
232
Bjr, bien malin est celui qui va répondre ?, il faut poser la question au sav du scooter chinois (en mandarin) et/ou au revendeur qui a pignon sur rue ??
Messages postés
2
Date d'inscription
mercredi 16 octobre 2019
Statut
Membre
Dernière intervention
16 octobre 2019

Les sav ne me répondent pas