Polo ne demarre plus

- - Dernière réponse : labricole47
Messages postés
14552
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
18 novembre 2019
- 30 sept. 2019 à 20:20
Bonjour,
J'ai une polo 14 cc essence j'ai un problème avec le démarrage quand je tourne la clefs tous s'allument normalement mais des que je tourne pour la démarrer rien se passe un petit coup de main ne me ferait pas de tort
Afficher la suite 

2 réponses

Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2187
0
Merci
Bjr,on va déjà commencer par vérifier la batterie.....
snocky.
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2187 -
Si ça voulait dire qq chose.....une quantité énorme de batterie"neuve" sont HS ou déchargée,donc il faut vérifier sa tension avec un multimètre.Si d'ordinaire la tension s'avère bonne,alors il faudra voir du côté du démarreur,mais chaque chose en son temps
D'accord la batterie est bonne nickel mes le démarreur ne se lance pas mes en poussant elle démarre
snocky.
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2187 -
Quelle est sa tension ?
Commenter la réponse de snocky.
Messages postés
14552
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
18 novembre 2019
175
0
Merci
Bonjour
le démarreur est accessible ? verifier si le 12 volts arrive au solénoïde
sinon
je dirais charbons du démarreur hs
vérifiable seulement en démontant le démarreur
Commenter la réponse de labricole47