CLIO 2 : 3ième feu de stop faible éclairage

Signaler
-
 Utilisateur anonyme -
Bonjour,

Actuellement propriétaire d'une Clio 2 phase 2 je fais des petites réparations quand celles ci sont faisables.
Il y a 6 mois mes clignotants étaient défectueux, ils clignotaient irrégulièrement. J'ai emmené ma voiture chez le garagiste et celui ci m'a dit que c'était la masse et l'a donc refaite intégralement.

Aujourd'hui le soucis est que mon 3ième feu stop s'éclaire très très faiblement quand je freine. J'ai décidé de le démonter afin de voir si la la connectique était rouillée, elle était en bon état mais j'ai mis un coup de W40 (on sait jamais lol) mais cela n'a rien changé.

Je ne pense pas que les diodes sont mortes car elles produisent toujours de la lumière..
Je ne pense pas que ça provient de la masse étant donné qu'elle a été refaite..

Que me conseillez vous?
Brancher un voltmètre?
Emmener la voiture chez le mécano directement?
Changer le feux ?
Tester mon feu sur une alimentation 12v?

Je vous remercie d'avance pour votre réponse :)

3 réponses


Bonjour,

Déjà le tester en direct..

Que veux-tu dire par là? moteur en fonctionnement? Si tu parles de moteur en fonctionnement avec accélérations ça ne change rien.. malheureusement

Quels rapports avec le moteur ? il s'agit du 3 ème feu stop...il suffit de débrancher l'alimentation du feu et de le raccorder directement à une source 12 volts.
Messages postés
11989
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
27 septembre 2020
302
Bonjour
plusieurs choses à faire
soit :débrancher ,et vérifier la tension aux bornes .....soit: alimenter en direct avec 12 volts ...soit amener directement une masse vérifiée


Utilisateur anonyme
J'ai comme l'impression que c'est le DebutantDu44 qui est à la masse..