CLIO 2 : 3ième feu de stop faible éclairage

DebutantDu44 - Modifié le 27 sept. 2019 à 14:40
 62 - 7 avril 2021 à 13:04
Bonjour,

Actuellement propriétaire d'une Clio 2 phase 2 je fais des petites réparations quand celles ci sont faisables.
Il y a 6 mois mes clignotants étaient défectueux, ils clignotaient irrégulièrement. J'ai emmené ma voiture chez le garagiste et celui ci m'a dit que c'était la masse et l'a donc refaite intégralement.

Aujourd'hui le soucis est que mon 3ième feu stop s'éclaire très très faiblement quand je freine. J'ai décidé de le démonter afin de voir si la la connectique était rouillée, elle était en bon état mais j'ai mis un coup de W40 (on sait jamais lol) mais cela n'a rien changé.

Je ne pense pas que les diodes sont mortes car elles produisent toujours de la lumière..
Je ne pense pas que ça provient de la masse étant donné qu'elle a été refaite..

Que me conseillez vous?
Brancher un voltmètre?
Emmener la voiture chez le mécano directement?
Changer le feux ?
Tester mon feu sur une alimentation 12v?

Je vous remercie d'avance pour votre réponse :)

3 réponses

Utilisateur anonyme
26 sept. 2019 à 19:27
Bonjour,

Déjà le tester en direct..
0
DebutantDu44
26 sept. 2019 à 19:42
Que veux-tu dire par là? moteur en fonctionnement? Si tu parles de moteur en fonctionnement avec accélérations ça ne change rien.. malheureusement
0
Utilisateur anonyme
27 sept. 2019 à 19:50
Quels rapports avec le moteur ? il s'agit du 3 ème feu stop...il suffit de débrancher l'alimentation du feu et de le raccorder directement à une source 12 volts.
0
labricole47
Messages postés
15118
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 juin 2022
512
27 sept. 2019 à 20:09
Bonjour
plusieurs choses à faire
soit :débrancher ,et vérifier la tension aux bornes .....soit: alimenter en direct avec 12 volts ...soit amener directement une masse vérifiée


0
Utilisateur anonyme
30 sept. 2019 à 21:55
J'ai comme l'impression que c'est le DebutantDu44 qui est à la masse..
0
62 > Utilisateur anonyme
7 avril 2021 à 13:04
Je te préconise de te brancher sur le 380 sans oublier de retirer la masse histoire de voir l'effet que ça fait.
0