Voiture ne chauffe pas

Otman - 26 sept. 2019 à 18:29
 oelabdellaoui@gmail.com - 28 sept. 2019 à 15:56
Bonjour,

j'ai un problème sur une voiture RENAULT Fluence motorisation 1.6 diesel, moteur ne chauffe pas parfaitement (nominal) je vois toujours un seul trait sur le tableau de bord même je roule un trajet plus de 30 kms, ainsi quand je prend l'autoroute trajet de 100 kms elle se chauffe mais après la sortie de 15 minutes environ la température se diminue vers un seul trait,

merci de m'aider de savoir le problème exactement, est ce qu'il s'agit de la sonde température d'eau ou thermostat, ou autres.....?

2 réponses

snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022 4 593
27 sept. 2019 à 11:11
Bjr,et le chauffage se comporte comment ?
0
quand je mis en marche la clim/ou chauffage j'entend un bruit de ventilateur je pense.
0
snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022 4 593
27 sept. 2019 à 16:52
Oui mais est ce de l'air chaud sort??
0
oelabdellaoui@gmail.com
28 sept. 2019 à 06:47
Oui l'air chaud
0
snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022 4 593
28 sept. 2019 à 11:20
A l'arrêt ET en roulant vous avez de l'air chaud ?
0
oelabdellaoui@gmail.com
28 sept. 2019 à 11:53
Oui
0
snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022 4 593
28 sept. 2019 à 12:09
Alors a priori vous avez un souci de sonde
0