Problème mécanique moteur yaris

Signaler
-
Messages postés
26798
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2020
-
Tout d'abord bonjour et désolé de ne pas donner trop de précisions dans le titre, je ne suis pas la personne la plus douée ni la plus connaisseuse en matière de voiture.

Il y a quelques temps j'avais quelques bruits de grincements (qui venait d'après toyota de la chaine, suite à un manque d'huile), et effectivement à propos de l'huile, la petite burette d'huile clignotait, j'ai donc fait un entretien + révision complète, vidange et bougies, je l'ai fait au mois de juillet, depuis j'ai roulé 2000km et depuis ce jour, la burette d'huile s'est remise à clignoter une fois, et j'ai de nouveau ce grincement bizarre qui apparait lors d'une bonne accélération.
Je sais pas si je peux vous en dire plus, en tout cas j'ai essayé de me débrouiller du mieux que je pouvais.

Merci d'avance pour votre aide, je pense retourner à norauto dès ce soir en tout cas.

2 réponses

Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
329
Bonjour,

Arrêtez d'aller chez Norauto, pour commencer...
Adressez-vous à un garage Toyota !

Cdt
Messages postés
26798
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2020
3 110
Mettre de l'huile 5w30 n'a strictement aucun intérêt et amplifie votre consommation d'huile.Faites le niveau A FROID et complétez par de la 5w40 dans un premier temps
Très bien, de toute façon ce soir je fais un tour à Norauto dans tous les cas car ils doivent compléter le manque d'huile (compris dans l'entretien), mais je vais aussi leur demander des explications car je ne pense pas que ce soit normal une telle consommation d'huile en 2000km.
Je dois avoir chez moi de la 5w40, donc je m'en servirai à terme, quelles différences y-a-t-il entre les types d'huile, 5w30 et 5w40 ? Et les 10 ?
Messages postés
26798
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2020
3 110
Ce sont les fluidites a froid et a chaud....plus l'indice est bas plus le risque de consommation est important.Concernant Norauto, l'explication risque d'être "alambiquee"...
Je verrai ce qu'ils me diront, et j'irai très certainement au garage en fin de semaine vu que les ateliers ferment tôt.
Est-ce possible pour moi du coup de mettre autre chose que la 5w40 dans ce cas, mais au dessus ? Jusqu'à quel grade je peux aller ?
Merci pour ces réponses.
Messages postés
26798
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2020
3 110
Déjà,restez sur de la 5w40(par contre,il est possible de devoir en mettre plusieurs fois pour "brasser" la 5w30)
Messages postés
4395
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
26 septembre 2020
780
Bonjour

chez Norauto ; ils sont pas "" futés ""
un huile 5W40 suffit amplement surtout sur 1 moteur sans turbo
la 5W30 est trop fluide d'ou une surconsommation
en plus même sur un moteur qui a déjà tous ces kilomètres une 10W40 serait plus appropriée

je ne pense pas que ce soit normal une telle consommation d'huile en 2000km. , OUI c'est normal huile trop fluide à chaud
Merci pour ces réponses, pour la 10w40 ça sera aussi l'une de mes questions dans ce cas !
Je trouve pas ce que soit normal non plus, et cela m'inquiète car depuis que je l'ai je n'avais jamais eu de tels problèmes.
Messages postés
26798
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2020
3 110
Pour le peu en plus que le niveau était limite en sortant de chez eux....