Mercedes classe b180 2009

Morgan - 17 sept. 2019 à 18:50
 Ms38 - 18 sept. 2019 à 09:20
Bonjour,
Merci à ceux qui pourront m aiguiller et au autre aussi
Voilà ma voiture démarre très mal quand je met le contact le moteur tourne on dirai qu’il n y’a pas de compression et démarre après un moment après démarrage le moteur tourne très bas (700 tours minutes) et après se stabilise je l ai passer à la valise et problème anti démarrage est ce que quelqu’un pourrai m aider merci à tous

4 réponses

renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 486
18 sept. 2019 à 07:35
Bonjour

si c'est un diesel faire vérifier les bougies de préchauffage
si c'est une essence ; faire vérifier tout le circuit d'allumage ( bougies , fils de bougies , bobines )
0
Bonjour merci de votre réponse et oui c’est un diesel vous pensez que ça peux venir de ça ??
0
renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 486
18 sept. 2019 à 09:11
c'est la première piste à vérifier ; ainsi que tester la batterie avec un multimètre
0
La batterie est neuve l ennuie c’est sur défois le problème disparaît et réapparaît
0
renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 486
18 sept. 2019 à 09:19
batterie neuve ne veut pas dire batterie en bon état ; tester au multimètre
il est également possible que l'alternateur soit défaillant
0
Merci pour toute vos réponses je vais essayer ça ... Mercedes non rien trouver eux ..merci beaucoup
0