For c max 2.0 tdci 136cv titanium 2009

Popol.01 Messages postés 2 Date d'inscription lundi 2 septembre 2019 Statut Membre Dernière intervention 2 septembre 2019 - 2 sept. 2019 à 12:08
Popol.01 Messages postés 2 Date d'inscription lundi 2 septembre 2019 Statut Membre Dernière intervention 2 septembre 2019 - 2 sept. 2019 à 14:34
Bonjour. Je viens de changer les mes bougies de préchauffage de ma Ford C-Max. Les quatre bougies était HS, mais j'ai toujours les mêmes problèmes de démarrage à froid le matin, j'aimerais savoir où se trouve le relais de préchauffage. Sur ton autre forum ils disent qui se trouve à côté du radiateur en dessous du phare mais sur la mienne il n'y a absolument rien, je vous remercie pour votre réponse à bientôt

1 réponse

snocky. Messages postés 28390 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 28 septembre 2022 4 576
2 sept. 2019 à 13:14
Bjr,c'est un moteur diesel haute pression,il y a de très grandes chances que les bougies de préchauffage soient innocentes et le relais avec....quel est le problème ?
0
Popol.01 Messages postés 2 Date d'inscription lundi 2 septembre 2019 Statut Membre Dernière intervention 2 septembre 2019
2 sept. 2019 à 14:34
Bonjour snocky , J'ai un problème de démarrage le matin à froid, j'ai changé les quatre bougies de chauffe qui était HS, je les ai testé une fois démonté bien sûr , j'ai toujours le matin un problème, plus j'insiste pour la démarrer et plus la fumée est noire et ça sent le gasoil?
0