Problème de démarrage polo 6n2

Signaler
-
Messages postés
26626
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 juillet 2020
-
Bonjour à tous,
J'auras besoin de vos conseils, car je me trouve face à une énigme qui me dépasse car sans comprendre pourquoi, ma voiture ne démarre plus.. J’ai essayé de démarrer le véhicule avec un câble de démarrage toujours rien nous l’avons poussé à plusieurs pour la démarrer rien toujours et j’ai mis une batterie neuf toujours rien des fois le tableau de bord s’allume et d’autre fois non J’aurais bien aimé savoir qu’est-ce qui donne cette panne
Ça s’rait vraiment cool d’avoir une réponse merci à vous ????

3 réponses

Messages postés
11746
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
7 juillet 2020
273
Bonjour
il n'est pas nécessaire de poser plusieurs fois la même question
si vous n'avez pas de réponses c'est que les bénévoles du forum n'ont pas la réponse
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
2 septembre 2019

Je ne savais pas que je l’avait Re poster deux fois, désolé ????
Messages postés
26626
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 juillet 2020
2 876
Bjr,c'est bien beau tout ça,mais ne démarre pas COMMENT ?mettre une batterie"neuve" ne veut rien dire,il faut mesurer sa tension au multimètre et vérifier l'état des cosses....
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
2 septembre 2019

Merci de ta réponse Snocky je vais vérifier ????
(Je n’ai pas d’appareil pour vérifier la tension c’est possible de faire sans ?)
Messages postés
26626
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 juillet 2020
2 876
Ben non....
Messages postés
11746
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
7 juillet 2020
273
Bonjour
il y a la solution du vieux bricolo :
on met en phares ; on tourne la clef ; si les phares s’éteignent ou baissent en intensité ; et que le démarreur tourne pas
problème de batterie
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
2 septembre 2019

D’accord j’essai Merci labricole47 ????????
Messages postés
11746
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
7 juillet 2020
273
essence ou diesel ?
si elle démarre pas avec les câbles ;le soucis est je pense sur le faisceau
le tableau de bord s’allume et d’autre fois non
essayez de vérifier les mises à la masse
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
2 septembre 2019

Essence 1.4
Merci de ta réponse ????
Messages postés
26626
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 juillet 2020
2 876
Encore faut il que les câbles soient bien mis....