206 cc essence 110 ch 1.6s a l'arrêt depuis quelques semaines.

Little_0340
Messages postés
1
Date d'inscription
mardi 27 août 2019
Statut
Membre
Dernière intervention
27 août 2019
- 27 août 2019 à 16:30
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
- 27 août 2019 à 18:20
Bonjour,
Après plusieurs semaines, j'ai démarré ma 206 et j'ai noter quelques trucs,
J'ai un peu d'eau qui sort de mon pot,
Elle tien le ralentis mais a quelque trous de temps à autres,
Et j'ai une fumé blanche qui s'échappe de mon moteur.
Je pense au joint de culasse ?
La batterie ne charge plus du tout, je pense a la changer mais est il possible que l'alternateur soit mort ?
Dois-je envisager de changer d'autre pièce ?
Merci.

1 réponse

snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 565
Modifié le 27 août 2019 à 18:21
Bjr,si l'alternateur fonctionnait bien avant,il est peu probable qu'il est décédé sans rouler....pour votre batterie, l'utilisation d'un multimètre vous permettrait de statuer,mais si ça fait "plusieurs semaines"(relatif!),il est possible qu'il faille la remplacer.Pour la fumée blanche et l'eau,vu les circonstances,nous sommes (pour l'instant) sur de la simple vapeur d'eau et de condensation.
Pour les "ratés" ,rappelons que nous subissons depuis "plusieurs semaines" des températures très importantes ayant probablement dégradé fortement la qualité de votre essence.......(qui n'aime pas stagné en pleine chaleur "plusieurs semaines"!)

0