Passage 3eme vitesse difficile Citroen C4 2014

Lydie - Modifié le 30 août 2019 à 18:00
snocky. Messages postés 28841 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 24 juin 2024 - 31 août 2019 à 09:33
Bonjour,
Bonjour,
J’ai un Citroen C4 FAP d'octobre 2014. Boite manuelle 5 vitesses.

Je rencontre ce problème :
Le passage vers la 3eme vitesse est souvent difficile, cela fait comme un blocage et elle ne s'enclenche pas.
Pour y arriver je dois revenir en arrière avec mon levier de vitesse et réengager vers la 3ème. Lorsqu’elle passe je sens comme un petit « décroché », comme si ça butait légèrement et que ça se décalait légèrement pour s’engager complètement... en bref ce n’est pas fluide.
Ce problème ne se pose pas toujours, mais souvent. Parfois elle passe normalement très facilement (mais c’est rare)
Je n’arrive pas à définir pourquoi ça bloque. Ça le fait aussi bien moteur à chaud que moteur à froid ?
Quelqu’un saurait il me renseigner et/ou me donner des pistes s’il vous plaît ?
Je préférerais réparer avant que ça ne s’aggrave.
D’avance merci pour votre aide !
A voir également:

4 réponses

Moi j'avais le même genre de problème avec un Grand C4 picasso de 2012.Quand je voulais passer la 4 ème vitesse,elle voulait pas passer,je revenais en arrière et ça marchais dés fois .Citroën a déposé la boite de vitesse,et le syncro était foutu,comme elle était sous garantie encore,il me l'on changé,mais ça a duré 2 semaines pour qu'il prenne la décision de la faire.Voilà j'espère que ça t'aidera.@++
1
Avant quoique-ce soit faites vérifier les biellettes de commande de la boite de vitesses.
Avec les kilomètres, elles finissent par prendre du jeu, ce qui provoque les problèmes que vous décrivez.
Un support moteur usé peut aussi être en cause.
1
snocky. Messages postés 28841 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 24 juin 2024 4 660
31 août 2019 à 09:33
Oui la tringlerie quoi....
0
snocky. Messages postés 28841 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 24 juin 2024 4 660
23 août 2019 à 11:38
Bjr,et moteur éteint c'est le même problème ?
0
Bonjour Snocky
Je viens d’aller essayer avec le moteur éteint... j’ai essayé plusieurs fois toutes les vitesses, et ça l’a fait très rarement sur la 3ème uniquement
0
snocky. Messages postés 28841 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 24 juin 2024 4 660
23 août 2019 à 16:18
Mais ça l'a fait tout de même et strictement de la même manière?
0
Oui ça a parfois complètement bloqué, je e pouvais pas avancer le levier vers l’avant
0
Mais en revenant un peu en arrière et en repartant vers l’avant, ça passe
0
snocky. Messages postés 28841 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 24 juin 2024 4 660
23 août 2019 à 17:42
Il faut déjà contrôler la tringlerie de boite
0
bjr, "Je préférerais réparer avant que ça ne s’aggrave ???? " pourquoi vous etes en mesure avec vos petits bras musclés de déposer la boite ??
voir garage ce n est peut etre rien a faire ??

-1
Bonjour Icare95
Non mes petits bras musclés ne le feront pas, mais je suis en vacances actuellement, et je vais avoir 1000 bornes à faire pour rentrer chez moi prochainement ... je cherche à me renseigner et à avoir des pistes, et m’assurer que ça ne s’aggravera pas rapidement, en attendant de rentrer et aller voir mon garagiste...
0