Souci démarreur peugeot 3008

AymenC - Modifié le 21 août 2019 à 14:49
snocky. Messages postés 28468 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 - 21 août 2019 à 16:50
Bonjour à tous,

j'ai une peugeot 3008 1.6 HDI année 2011 et j'ai un souci de démarreur en 6 mois j'ai changé le démarreur 4 fois...

Le dernier démarreur que j'ai mis fonctionne neuf fois sur dix, lorsqu'il ne fonctionne pas, le bruit donne l'impression que le démarreur tourne dans le vide.

Il me suffit de bousculer un peu la voiture pour que ça redémarre, auriez-vous une idée sur ce qui provoquerait ceci?

Merci.

1 réponse

snocky. Messages postés 28468 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 4 634
21 août 2019 à 15:14
Bjr ,bah il est évident que le demarreur est innocent dans cette histoire....."tourne dans le vide" c'est a dire ?
0
snocky. Messages postés 28468 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 4 634
21 août 2019 à 15:23
Soit problème de branchement,de relais ou de Neiman
0
Merci Snocky,

Mon garagiste me dit qu'il y a surement des dents cassées dans le volant moteur, c'est pour ça que parfois ça ne démarre pas.
Vous en pensez quoi?
0
snocky. Messages postés 28468 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 4 634
21 août 2019 à 16:13
Possible aussi,il suffit de vérifier!
0
Ce qui me parait bizarre, c'est que ce souci est arrivé avec le changement de démarreur.
Comment je peux vérifier?
Merci.
0
snocky. Messages postés 28468 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 4 634
21 août 2019 à 16:22
Oui si le volant moteur est défaillant,il a très bien pu endommager LES démarreur.....Pour vérifier,tout dépend l'accès,il "suffit" d'enlever le demarreur et de contrôler la couronne en faisant tourner le moteur
0