Problème voyant 307SW

Signaler
Messages postés
7
Date d'inscription
mercredi 21 juin 2017
Statut
Membre
Dernière intervention
19 août 2019
-
Messages postés
7
Date d'inscription
mercredi 21 juin 2017
Statut
Membre
Dernière intervention
19 août 2019
-
Bonjour

je suis tombée en panne sur l autoroute avec ma 307SW 125000 Kms de 2004 je n avais plus de puissance avec voyant allumé et message a bord me disant système defaillant. ce voyant s'était déjà allumé mais éteint à plusieurs reprises
résultat changement de fap avec apparemment une durite qui était cassée également et la je reprends ma voiture apres une facture de près de 950 euros au bout de 100 KMS a nouveau le voyant qui s 'est rallumé avec "système anti pollution defaillant" on a eu l impression que ca s'est déclenché a partir du moment ou on a mis le régulateur? et une odeur de gaz dans le véhicule

quelqu'un pour m aider en urgence avant que je joigne l garagiste demain matin

je precise que le garage est a presque 200 Kms de chez moi
merci d avance
cordialement

2 réponses

Messages postés
26798
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2020
3 110
Bjr,de 1,un garage a obligation de résultat,de toute évidence,le résultat n'est pas là !De 2,ça sent les gaz ou le gasoil?
Messages postés
7
Date d'inscription
mercredi 21 juin 2017
Statut
Membre
Dernière intervention
19 août 2019

Pardon pas gasoil
Messages postés
7
Date d'inscription
mercredi 21 juin 2017
Statut
Membre
Dernière intervention
19 août 2019

Plutôt gas oïl. Il m a remorquée je lui ai laisse ma voiture et suis partie en vacances com me prévu.
M a rappelé en disant fap et durite. En regardant sur net souvent c est la pièce qu ils change NT sans trop chercher autre chose. C est une voiture que j utilise très peu. Ou pour petits trajets pas forcément autoroute ça pourrait venir de ça ? Une idee du coup? Pourquoi voyant s est allumé après une centaine de kms? A vous lire merci
Messages postés
26798
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2020
3 110
Si ça sent le gasoil,voir du côté des injecteurs.Un des très nombreux grand classique sur cette bête a chagrin
Messages postés
7
Date d'inscription
mercredi 21 juin 2017
Statut
Membre
Dernière intervention
19 août 2019
>
Messages postés
26798
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2020

Il a changé le capteur aussi. Et l.odeur c est plutot les gaz par rapport a votre réponse des injecteurs
Je suis inquiète du fait de la distance et que ca fonctionnait quand j ai récupéré la voiture. Merci
Messages postés
7
Date d'inscription
mercredi 21 juin 2017
Statut
Membre
Dernière intervention
19 août 2019

Pourquoi il ne l aurait pas vu en diagnostic? Sachant que je suis obligée de reprendre ma voiture il a peut être changer ce fap ..je vais l appeler demain mais ça va être compliqué puisque je suis rentrée chez moi mais avec ces 2 messages et le voyant moteur orange allumé
Messages postés
26798
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2020
3 110
Parce que des erreurs de diagnostic ou des boulots de cochon il y en a des milliers par jour en France !