Alfa Roméo guillietta trop plein d huile ne démarre plus

Signaler
-
 Didier -
Bonjour à tous voilà je vous expose mon problème j ai une guillietta 1.6 jtdm 105cv de 2012,
En roulant un voyant m indique pression d huile insuffisante paniquer je suis parti de suite acheter un bidon d huile de 5 litres 15w40 au lieu de 5w30 j ai confondu avec mon ancienne voiture mais je m en suis rendu une fois l huile du Bidon entièrement verser dans le moteur en plus de sa le moteur était chaud et en pente désolé je n y connaît vraiment rien en mécanique.
En voulant la redémarrer sans problème elle a commencer à trembler et la voiture c est éteinte d un coup toute seul au bout de 10 secondes et de l huile et sorti du bas de la voiture du coup je n arrive plus à la démarrer si quelqu un peux me venir en aide cordialement.

2 réponses

Messages postés
26703
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 août 2020
2 965
Bjr, pression et niveau d'huile sont 2 choses différentes.Si en plus,vous y mettez de la 15w40 et (sûrement) bcp trop,il y a , a priori,des dégâts de fait
Messages postés
4370
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
10 août 2020
743
Bonjour

en effet ; ne pas confondre pression d'huile et niveau d'huile
dans votre cas ( pression insuffisante ) cela signifie souvent un problème de pompe à huile HS
et dans votre malheur , vous avez de la chance que la voiture se soit arrêtée
trop d'huile dans un moteur turbo ; c'est souvent la casse assurée du moteur , par un emballement du moteur
quand à l'huile qui a coulé ; c'est surement le trop plein d'huile qui est sorti , soit par le reniflard , soit par le puits de la jauge à huile , soit par l'orifice de remplissage

donc il va falloir faire voir votre voiture par un garage agrée Alfa ( ou Fiat c'est pareil )
Bonjour merci pour votre réponse je n ai pas le temps de m en occuper en ce moment sa m inquiète un peu vous n auriez pas une idée sachant que le surplus d huile et sorti par le bas de la voiture on me dis que c est peut être une pompe à huile hs mais dans ce cas là l’an voiture aurait quand même démarrer,
Elle tousse comme si elle allait démarrer toujours rien si quelqu’un pourrait m aider merci d vance cordialement
Messages postés
26703
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 août 2020
2 965
Et comment elle fait pour démarrer cette auto sans pompe?
Oui la valise m’a dis pomp à huile je comprend pourquoi le star and stop et le mode dna e fonctionner plus merci