Problème nissan juke

Signaler
Messages postés
3
Date d'inscription
jeudi 1 août 2019
Statut
Membre
Dernière intervention
2 août 2019
-
Messages postés
26796
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 septembre 2020
-
Bonjour, je me tourne vers vous afin d'avoir quelque réponse au sujet de ma nissan juke.

Jai acheter une Nissan juke 1.6 2012 essence 2wd 16v 117cv dans un garage après 1mois ma voiture ma afficher un default de surchauffe je les ramener le garagiste ma dit que c'était une joint de culasse, au final il m'a dit que c'était une branche qui et bloquer dans le radiateur qui a causser la surchauffe, j'ai trouver ça bizarre.

Peut de temps après j'ai eu le même problème et il ma dit que c'était le joint de culasse il a tout réparer je reprend le véhicule je m aperçoit que le niveau du liquide de refroidissement a diminuer de la moitier et il y a un peu de mayo lorsque je tire la tirette de l'huile.

Quelqu'un aurait il une réponse si c'est un default des moteur de 2012 ? Ou autre ?
Merci d'avance pour vos réponse ????
A voir également:

1 réponse

Messages postés
26796
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 septembre 2020
3 108
Bjr,et vous avez une preuve que le joint de culasse a été fait?il a gardé combien de temps le véhicule ?
Messages postés
3
Date d'inscription
jeudi 1 août 2019
Statut
Membre
Dernière intervention
2 août 2019

Bonjour merci de votre réponse, non il m'a juste envoyer une photo du moteur, il a garder la voiture un mois.
Messages postés
26796
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 septembre 2020
3 108
Sans commentaire
Messages postés
3
Date d'inscription
jeudi 1 août 2019
Statut
Membre
Dernière intervention
2 août 2019

C'est ta dire ? Mauvais signe ? ????
Messages postés
26796
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 septembre 2020
3 108
Ce n'est pas "sérieux",on imagine parfaitement le genre de "bui bui".Vous êtes au moins censé avoir un ordre de réparation.Donc soit le travail n'a pas été fait,soit il a été mal fait,soit il y avait plus qu'un joint de culasse (ou autre diag).Avez vous refait le niveau depuis?