C3 ne demare pas

- - Dernière réponse :  gwada_971_9611 - 30 juil. 2019 à 12:10
Bonjour,
suite a un changement de capteur sur ma c3 1.4 hdi 68 cv elle ne veut plus démarrer même après avoir remonté le capteur enlevé . j'ai tout essaye star pilote et riens a faire de plus voyant mode ecco afficher que faire sil vous plait merci .
Afficher la suite 

3 réponses

Messages postés
25801
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 novembre 2019
2179
0
Merci
Bjr,ne démarre pas COMMENT ?
gwada_971_9611
Messages postés
2
Date d'inscription
samedi 27 juillet 2019
Statut
Membre
Dernière intervention
27 juillet 2019
-
salut snocky .
en actionnant la clé le démarreur fonctionne le moteur tourne mais ne ce lance pas pour démarre
Commenter la réponse de snocky.
Messages postés
2
Date d'inscription
samedi 27 juillet 2019
Statut
Membre
Dernière intervention
27 juillet 2019
0
Merci
salut snocky .
en actionnant la clé le démarreur fonctionne le moteur tourne mais ne ce lance pas pour démarrer
Commenter la réponse de gwada_971_9611
0
Merci
Bonjour, pour tenter de répondre correctement il faudrait déjà savoir de quel capteur il s' agit, et ce qui vous a amené à changer ce capteur en particulier...
snocky.
Messages postés
25801
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 novembre 2019
2179 -
Le fait que psa fasse une conception et une mise au point catastrophique depuis 40 ans peut être ?
-
Bjr Bob sur la pompe Siemens du c3 1'4 hdi il y a deux capteur ou régulateur je connais pas le nom de plus c un ami qui m'a dit de le remplacé.
Commenter la réponse de Bob