C4 Picasso

Signaler
-
Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
-
Bonjour, j ai un c4 Picasso de 2008
Boîte robotisé quand je suis sur autoroute et j accélère normalement elle se met en sécurité « mode dégradé « je doit m arête l eitendre et redemare et accéléré et décélérer tout le temps pour qu’elle ne se remette pas en mode dégradée
Je ne sais ce qu’elle a

2 réponses

Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
2 870
Bjr, heureusement que les Citroën existent pour faire vivre ce forum !Faire lire le code défaut,sur cette bête a chagrin tout est possible (et tout arrive!),3000 causes possibles et aucun devin ici
Bonsoir, faites faire une MAJ en concession , parfois ça suffit à remettre un peu d' ordre...
Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
2 870
Lol!
>
Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020

Bonsoir, qu' y a t- il de drôle dans ma réponse ?...
Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
2 870
Si une maj suffisait a quoi que ce soit sur une m.... De C4 Picasso ça se saurait
>
Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020

Bon, inutile de discuter avec vous mécanique, je vois que vous n' y connaissez pas grand chose, j' espère que ce n' est pas votre gagne pain ....
Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
2 870
Non pensez vous,manquerait plus aussi que Citroën fasse un jour de la qualité