Le ventilateur en marche perpétuel et voiture ne démarre pas

- - Dernière réponse : snocky.
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
- 20 juil. 2019 à 17:27
Bonjour,

Encore un truc bizarre ce jour , impossible de demarrer. Démarreur change il y a une semaine et ventilateur ne cesse de fonctionner.

Merci a qui voudra bien meclairer sur cette grosse énigme.
Afficher la suite 

6 réponses

Meilleure réponse
1
Merci
Bonjour, je tenais à vous informer que j'ai découvert ma panne : un simple fusible....
Avec mes remerciements.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto Linternaute.com

Linternaute 7490 internautes nous ont dit merci ce mois-ci

snocky.
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Un simple fusible ne cause pas ce genre d'avarie et Toujours est il qu'à 12v la batterie ne fera pas carrière
Commenter la réponse de Viva600
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096
0
Merci
Bjr, s'agirait dans dire plus.Pourquoi avoir changé un démarreur et modèle du véhicule ?(une pièce sur une Citroën ou Peugeot !)
Commenter la réponse de snocky.
0
Merci
Bonjour c'est une Xantia 1.8 16 v . J'ai changé démarreur car elle ne démarrait plus il y 7 jours exactement. Je la prends ce soir et la plus rien le moteur ne tourne pas et de plus je constate que le ventilateur tourne en permanence contact mis.
Cordialement
snocky.
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Si le ventilateur tourne en permanence,c'est qu'à priori la sonde est en cause.Si il tourne en permanence,il a vidé le batterie
Commenter la réponse de Viva600
0
Merci
Alors d'accord ma batterie n'est pas au top mais j'ai mis des câbles avec une autre voiture rien la voiture n'a pas démarre. J'ai poussé la voiture rien ...le problème de ventilateur ne me faisait pas ça avant ce problème de démarrage et fonctionnait normalement.
Cdt
snocky.
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
2 choses :

.La première,avant de mourir,ben on respire encore ..
.la seconde :le fait de mettre des pinces n'est pas un indicateur fiable (trop de variables).Seul un simple multimètre vous donnera une réponse fiable

Et 3 ème chose (pour un programme a 2 points c'est formidable !),il n'y a (a priori sans voir comment le travail a été fait) strictement aucun rapport entre la réparation et la panne du ventilateur
Commenter la réponse de Viva600
0
Merci
Est ce que le fait que la voiture ne démarre pas est il lié au problème de ventilo ...est ce que la voiture peut se mettre en sécurité ?
Cdt
snocky.
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Non
snocky.
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
A nouveau, multimètre pour prise de tension de batterie
Commenter la réponse de Viva600
0
Merci
La tension était de 12v pile...
snocky.
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Alors elle est décharge totale...... capacité a 0%,dans le doute de la fiabilité du multimètre,un remplacement est plus sur,mais il faut changer la sonde avant sinon rebelote....
Commenter la réponse de Viva600