Risque de colmatage FAP

Signaler
-
Messages postés
26507
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 mai 2020
-
Bonjour,
sur mon C3 picasso (04/2013) 46000 kms , l'ordinateur de bord signale "Risque de colmatage FAP" et le voyant "Service " s'allume vers 3000/3500 trs /min quand je demande de la puissance ( pas de perte de puissance ) puis tout s'éteint dès que je ralentis . Ça me le fait régulièrement (500/ 1000 km )!!!
Je viens de mettre un additif dans le gazole et tout est entré dans l’ordre après quelques km en 3 ème à 90/100km/h .
Je roule beaucoup en urbain !
Je pense à un capteur différentiel un peu capricieux et trop sensible ???
Pouvez vous me donner votre avis
Cordialement
Merci

2 réponses

Messages postés
26507
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 mai 2020
2 707
Bjr,45000 km en 6 ans,c'est sur que c'est le genre d'avarie qui arrivent et qui arrivera encore!A priori,laissez vos "capteurs" en paix et decrassez la.Au passage,rouler a 90/100 en 3 ème n'a strictement rien d'un décrassage !
Bonjour snocky ,
je n'ai pas fait ce décrassage par hasard : c'est le fruit d'une consultation de mécanos et d'internet : rouler sur voie express ou autoroute à 3000/3500 trs/mn pendant une trentaine de km !
Mais pour les capteurs , je vais suivre votre conseil :les laisser en en paix !!!
Pour le moment tout fonctionne ! jusqu'à la prochaine fois !!!
Merci
Messages postés
26507
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 mai 2020
2 707
Je n'ai pas dit ça,je dis que dans votre cas,il faut monter bien plus haut!