Soucis sur c4 hdi 110cv

- - Dernière réponse : snocky.
Messages postés
24768
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juillet 2019
- 12 juil. 2019 à 10:37
Bonjour, j'ai acheter un c4 hdi 110CV j'ai rouler avec 2 jours et la elle ne veut plus démarré .
Quand on met le contact il y à un bip et plus rien elle refuse de ce mettre en route la batterie est neuve.
Merci de Votre aide
Afficher la suite 

1 réponse

Messages postés
24768
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juillet 2019
1849
0
Merci
Bjr,une batterie neuve ça ne veut rien dire,il faut mesurer sa tension avec un multimètre.Il est probable qu'elle soit en cause.Une fois démarrée,vérifiez l'alternateur par principe
Merci une personne me dit qu'elle c'est mise en sécurité mais on ne trouve pas le boîtier abri démarrage
snocky.
Messages postés
24768
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juillet 2019
1849 -
Un antidemarrage défaillant ne cause pas ce symptôme....."cette personne" devrait se contenter de son metier
La voiture ne veut pas reconnaître la clé
snocky.
Messages postés
24768
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juillet 2019
1849 -
"il y a un bip et PLUS RIEN" ,quand je lis ça je comprends que quand vous tournez la clé,il ne passe rien,aucun bruit moteur ,RIEN DU TOUT.Faut il comprendre comme ça ou vous êtes vous mal exprimée ?
Commenter la réponse de snocky.