Câble débranché sous voiture [Résolu]

Messages postés
7
Date d'inscription
jeudi 6 juin 2019
Statut
Membre
Dernière intervention
7 juin 2019
- - Dernière réponse : gt.55
Messages postés
10519
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
2 décembre 2019
- 7 juin 2019 à 14:24
Bonjour
J’ai frotté le dessous de ma voiture sous un genre de terre plein en pavés sur élevé avec la bmw ????
Une partie de la protection sous la voiture s’est Arrachée
et un câble s’est débranché !
Je l’ai rebranché... mais c’Est quoi ce cable ???
Quelqu’un peut m’aider ? Il s’agiT d’une Bmw série 3 (a mon mari ????????????)
Afficher la suite 

2 réponses

Messages postés
25891
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2019
2215
0
Merci
Bjr,et on fait comment ?on devine de quel "câble" vous parlez?
Isaabeau
Messages postés
7
Date d'inscription
jeudi 6 juin 2019
Statut
Membre
Dernière intervention
7 juin 2019
> snocky.
Messages postés
25891
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2019
-


Bonjour,
Voici une autre photo plus centrée.
Merci pour votre aide !
Isaabeau
Messages postés
7
Date d'inscription
jeudi 6 juin 2019
Statut
Membre
Dernière intervention
7 juin 2019
-
Ce câble était débranché, je l’ai rebranché...
Isaabeau
Messages postés
7
Date d'inscription
jeudi 6 juin 2019
Statut
Membre
Dernière intervention
7 juin 2019
-
Pour situer c’Est sous le siège conducteur
snocky.
Messages postés
25891
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2019
2215 -
Quel rapport entre "sous le siège conducteur" et le fait d'avoir abîmé le cache sous le moteur?????
gt.55
Messages postés
10519
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
2 décembre 2019
209 > snocky.
Messages postés
25891
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2019
-
Bonne question...
Il aurait fallu arracher tout le plancher pour en arriver là !
;-))
Commenter la réponse de snocky.
Messages postés
10519
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
2 décembre 2019
209
0
Merci
Bonjour,

Si c'est le connecteur qui était débranché et que vous l'avez rebranché, tout va bien...
Peu importe ce que c'est (sans doute un capteur pour l'airbag ou la ceinture).
Au pire un voyant va s'allumer au tableau, et il faudra passer la valise diagnostic pour effacer le défaut.

Cdt
Isaabeau
Messages postés
7
Date d'inscription
jeudi 6 juin 2019
Statut
Membre
Dernière intervention
7 juin 2019
-
Merci beaucoup pour votre réponse
Commenter la réponse de gt.55