Frein

Messages postés
1
Date d'inscription
jeudi 6 juin 2019
Statut
Membre
Dernière intervention
6 juin 2019
- - Dernière réponse : snocky.
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
- 7 juin 2019 à 11:37
Bonjour, ma femme possede une picasso le matin quand elle démarre la voiture les freins ne répond pas ( pédale souple ) il faut attendre quelque minute a chaque fois pour que la pédale devient dur
d’après un garagiste cela peut provenir du master vac mais j aimerai avoir un avis si quelqu'un a deja eu le probleme merci
Afficher la suite 

3 réponses

Messages postés
22150
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 octobre 2019
32
0
Merci
Bjr, ben oui vous avez certainement un pb d assistance (ou une fuite?) .. et ca ne va pas se résoudre tout seul sur un forum !! si chaque fois qu un garagiste vous dit quelque chose vous mettez en doute la moindre des choses c est de faire confiance au professionnel ?? ce ne sont pas tous des voleurs il y en a quelques un(s) honnête(s)
un ou deux ?? :o))))
ceci dit très dangereux de rouler ainsi !! c est une pièce de sécurité ... après c est l Airbag !!

Commenter la réponse de Icare95
0
Merci
merci pour votre réponse cela dit je fais confiance a mon garagiste je voulais juste savoir si quelqu'un a eu le même problème
on parle beaucoup de pédale dur au démarrage alors que chez moi elle est mou au depart
Commenter la réponse de Patrick67720
Messages postés
25636
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2095
0
Merci
Bjr,il serait intéressant de préciser la motorisation.....
Commenter la réponse de snocky.