Bruit ferraille sur des trous [Résolu]

- - Dernière réponse : snocky.
Messages postés
25913
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 décembre 2019
- 25 mai 2019 à 23:16
Bonjour,
Je viens de changer mes plaquettes et disques de freins avant de mon CX-5. Tous fonctionne très bien cependant maintenant des que je prend un trou, une bosse ou autre j’entend un bruit de ferraille à l’avant, ce qu’il n’y avait pas avant le remplacement.
Avez-vous une idée ?

En vous remerciant
Afficher la suite 

5 réponses

Messages postés
13044
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
316
0
Merci
Bonjour TEd30, vérifiez les flasques (tôle) de protection des disque de freins. Elles doivent être parfaitement en parallèle avec les disques, peut-être qu'une des flasques n'est pas correctement en place/male fixé et touche le disque avec les vibrassions dù à la route.
snocky.
Messages postés
25913
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 décembre 2019
2223 -
Et le serrage....
Commenter la réponse de fred.ml
0
Merci
Je vais vérifier alors, pour le serrage, les disques se serre avec les écrous de la roue
snocky.
Messages postés
25913
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 décembre 2019
2223 -
Merci.....mais quand on change disques et plaquettes ya tout de même 2 ou 3 écrous a enlever....
Commenter la réponse de Ted30
0
Merci
Oui mais de ce côté c’est bien serrer c’est sur, (je vais quand même vérifier) mais je pensais aussi au cale en ferraille sur la plaquette qui était sur les anciennes mais pas livré avec les neuves et moi je l’es ai remis, mais comme c’est pas la même marque peut être qu’elles servent plus et qu’elle font du bruit
snocky.
Messages postés
25913
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 décembre 2019
2223 -
Vérifiez bien le clipsage mais si vous avez réussi a mettre les plaquettes c'est qu'en théorie elles sont en place.La marque ne change rien.Et commencez par vérifier le serrage des roues avant de tout redemonter,il faut pas grand chose,surtout sur un véhicule haut et lourd
Commenter la réponse de Ted30
0
Merci
Attention, faut par rigoler avec les freins. , apparement vous avez oublié de remettre les clips / lamelles qui maintiennent les plaquettes, sans jeux , dans l’étrier .donc quand vous prenez un trou ou déformation de la chaussé les plaquettes flotte dans l’étrier.
Commenter la réponse de Nick
0
Merci
Les plaquettes étaient bien fixé dans les clips, c’etait Juste des cale à l’arriere de la plaquette où appuie le piston, je les ai enlever et plus de bruit.
Merci pour votre aide
snocky.
Messages postés
25913
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 décembre 2019
2223 -
Parfait
Commenter la réponse de Ted30