Plus de voyant sur une alfa

- - Dernière réponse : snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
- 21 mai 2019 à 16:58
Bonjour,
Le petit soucis c'est que tout se qu'il y a sûr le tableau de bord c'est éteint en roulant.
Plus d'auto radio, plus de lumière , plus d'horloge, plus d'ordinateur de bord donc on ne peut pas savoir se qu'il reste comme carburant. ... et plus de feux stop non plus
Merci pour votre aide
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
117
1
Merci
Bonjour,
A priori un problème de fusibles, surtout ceux situés dans le compartiment moteur.
Amicalement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto Linternaute.com

Linternaute 7507 internautes nous ont dit merci ce mois-ci

-
Il se situe ou dans le compartiment moteur ?
Commenter la réponse de 21TXE
0
Merci
Mon mari me dit que tous les fusibles sont bon . Mais il y en a d'autre dans le compartiment moteur ?
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Il a mal vérifié alors ! voir également ceux présent à l'intérieur
-
Il vient de le trouver mais par contre il a Mis un 15 au lieu d'un 10 est ce que c'est grave ?
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Tjs mettre plus faible que plus fort
Commenter la réponse de Mamourette79