Kangoo dci70 ne demarre pas batterie chargée [Résolu]

- - Dernière réponse :  senenmouth - 15 mai 2019 à 11:25
bonsoir a vous tous j 'ai lu les topos sur ma voiture ne demarre pas mais je ne comprends pas bien les solutions.
Mon kangoo dc1 70 a toujours roulé. ce matin quand j'ai essayé de la demarrer tout les voyants etaient comme d'hab sur le tableau de bord. par contre je n'ai pas entendu le bruit habituel comme celui de la pompe de gavage. ( je pense que je n'en ai pas de pompe de gavage , parce que j'ai une poire).
quand je mets le contact j'entends un petit bruit ; puis tout s'eteint sur le tableau de bord.
donc pas de demarrage.
Est qu, une personne aurait une solution pour moi? merci par avance
Afficher la suite 

1 réponse

Messages postés
3670
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
16 octobre 2019
418
0
Merci
Bonjour

commencez par vérifier l'état de votre batterie avec un multimètre
bonjour renard31 hier je l'ai mise à charger 15volt au multimètre. pourtant elle n'a pas démarré.
fred.ml
Messages postés
12997
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
19 octobre 2019
299 > senenmouth -
Bonjour, faites l'essai avec une autre personne, mettez votre multimètre sur les plots de la batterie et demandez à la personne d'essayer de démarrer, voyez si la tension de la batterie chute.
J'ai déjà eu le cas de batterie défaillante, affichage de 13 volts sans contact puis lorsque l'on tente de démarrer elle chutait à 5 volts>Batterie HS.
Bonjour FRED.ML merci pour votre réponse j'attendsun collègue qui va passer cet apres-midi pour essayer de trouver une solution .et par la même occasion suivre le conseil que vous venez de donner. Merci à Renard et à vous pour le temps que vous consacrer aux autres. Je vous tiens informer de la suite.
Bonjour à vous tous, le problème venait de la cosse de la batterie qui était cassée donc le jus ne remontait pas. Merci à vous.
Commenter la réponse de renard31