Pas de charge de batteries 12 volts et defaut start-stop.

- - Dernière réponse : Van_2244
Messages postés
1
Date d'inscription
jeudi 9 mai 2019
Statut
Membre
Dernière intervention
9 mai 2019
- 9 mai 2019 à 14:13
Bonjour,
J'ai une Skoda superb 150 chevaux 2l tdi dsg6.
Voilà mon problème : en roulant, j'ai le voyant de ma batterie s'est allumé et l'ordinateur de bord renseigne: pas de charge de batterie 12 volts et tout disparaît après. La batterie a moins d'un an et le véhicule a 180000km et acheté neuf en 2015 et l'entretien suivi à la lettre chez le concessionnaire. L'alternateur a été testé avec succès ainsi que la courroie, mais qui est encore d'origine au même titre que l'alternateur. A noter que je n'ai pas regardé les fusibles. Je voudrais votre aide
Merci mille fois.
Afficher la suite 

1 réponse

Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
117
0
Merci
Bonjour,
Mesurez la tension de la batterie au repos : contact coupé, elle doit être supérieure à 12 , 5 volts sinon elle est certainement hors d'usage même si elle est récente (ce n'est pas un critère absolu !). Mesurez également avec le moteur tournant vers 1500 tours : phares allumés et lunette dégivrante en service. La tension doit être d'au moins 14 volts sinon l'alternateur est en défaut même si on vous a dit le contraire !
Amicalement.
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Si possible également quand le voyant s'allume....
Van_2244
Messages postés
1
Date d'inscription
jeudi 9 mai 2019
Statut
Membre
Dernière intervention
9 mai 2019
-
Merci mille fois d'avoir pris votre temps pour me répondre. À l'heure où je vous écris, je suis chez le concessionnaire Skoda pour le diagnostic. Je vous tiens au courant de la suite. Encore merci pour votre réponse.
Commenter la réponse de 21TXE