Sujet : 206 : Voyant de chauffe dans le rouge Peugeot 206

- - Dernière réponse : labricole47
Messages postés
14544
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 novembre 2019
- 24 avril 2019 à 19:04
Bonjour à tous,

Depuis très peu de temps mais le problème semble avoir été progressif, ma température semble trop haute. Aujourd’hui j'ai atteint le rouge et l'allumage du voyant stop.

Elle semble car pour moi le moteur n'est pas si chaud que ça et je ne sais pas ce que la sonde mesure.

Il faut que je précise que la mesure de ma vitesse est quelquefois mal étalonnée. Cela j'en suis certain car lorsque je roule à 75, il arrive qu'elle affiche 95 km/h.

Je me demande si je n'aurais pas un soucis du même type avec la mesure de la température. Je sais qu'il est aussi possible que le circuit de refroidissement une fois le moteur chaud ne se déclenche pas.

Le matin, je pars vers six heures, ma température monte très vite en deux trois minutes je suis déjà à 70 degrés. J'ai l'impression que cela n'est plus étalonné. Le ventilo semble fonctionner correctement.

Lorsque je suis en "surchauffe", le chauffage habitacle fonctionne bien et la durite qui amène le liquide est chaude mais pas le radiateur. Je viens de changer celui-ci ce matin car en purgeant le liquide de refroidissement j'ai cassé hier un support de durite plastique très fragilisé par les années.

Je crois que mes explications devraient suffirent à un début de discussion.

Merci, merci. Valère
Afficher la suite 

2 réponses

Messages postés
25816
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2185
0
Merci
Bjr,voir le thermostat déjà.Pour le reste, comment faites vous pour être "sur de rouler a 75 et pas 95"????
Commenter la réponse de snocky.
Messages postés
14544
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 novembre 2019
175
0
Merci
Bonjour
radiateur froid voir calorstat (le plonger dans de l'eau chaude et vérifier qu'il s'ouvre)
ou pompe a eau
Commenter la réponse de labricole47