Probleme de demarrage sur mon opel vectra

Messages postés
4
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
23 avril 2019
- - Dernière réponse : Dani060606
Messages postés
4
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
23 avril 2019
- 23 avril 2019 à 23:49
bonjour a tous
j ai un probleme avec mon opel vectra de 2003 quand j essaye de la demarrer le demarreur tourne 3 seconde et se coupe la batterie est neuve j ai demonter et tester le demarreur il fonctionne
quelqu un pourrait me dire d ou peut provenir cette panne svp merci a tous
Afficher la suite 

1 réponse

Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096
0
Merci
Bjr,tension de batterie a froid et en phase de démarrage ?
Dani060606
Messages postés
4
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
23 avril 2019
-
bjr , a froid la tension de la batterie est de 12.60 et quand et tire sur le demarreur les 3 seconde ou il tourne la tension est de 10.57
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Donc tout va bien de ce côté.Voir du côté du demarreur
Dani060606
Messages postés
4
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
23 avril 2019
-
je l ai demonté et tester du coté du lanceur ca va il y a que le solenoide que j ai pas tester
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Il y a une sacrée marge entre tourner sans aucune contrainte sur un étau et réussir a faire tourner un moteur.......
Dani060606
Messages postés
4
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
23 avril 2019
-
ok je vais voir de ce cote merci
Commenter la réponse de snocky.