Problème de lambda

Signaler
Messages postés
3
Date d'inscription
mardi 9 avril 2019
Statut
Membre
Dernière intervention
17 avril 2019
-
Messages postés
26600
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 juillet 2020
-
bonjour a tous j ai un soucis avec ma lambda ,mon silencieux arrière NEUF catalyseur NEUF sonde lambda NEUVE et tous les tube qui vont avec NEUF .vidange + filtre a huile FAIT , filtre a carburent NEUF filtre a aire NEUF .
de quoi cela peux venir qu elle ne passe pas a l anti pollution .

MERCI
clio 1 phase 2 1.2 essence de 1995 ( chipie ) type B57705

voici pk

co ralenti (0.5 0.00 ) ralenti accéléré ( 0.3 0.00 ) lambda ( de 0.97 a 1.03 = 1.130 )

3 réponses

Messages postés
12816
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
1 juillet 2020
286
OK, merci !

Il n'y a que le Lambda qui est hors limites, si je comprends bien ?
Et encore, c'est juste à la limite...

Est-ce que vous utilisez du carburant SP95 ou du SP98 ?
Si c'est du 95, essayez déjà après un plein de 98 !
La composition de l'essence influe aussi sur le résultat.
Messages postés
26600
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 juillet 2020
2 847
Bjr,il y a une fuite qq part si vous êtes sur du reste..
Messages postés
12816
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
1 juillet 2020
286
Bonjour,

Et si vous commenciez par nous dire de quel véhicule il s'agit ?
Marque, modèle, motorisation...

Et de quels paramètres et quelles valeurs de pollution vous parlez ?

Cdt
Messages postés
3
Date d'inscription
mardi 9 avril 2019
Statut
Membre
Dernière intervention
17 avril 2019

excuse j ai tous mis sur le descriptif ce coup la merci