Pb rav4 [Résolu]

- - Dernière réponse : snocky.
Messages postés
24132
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 avril 2019
- 14 avril 2019 à 21:33
Bonjour,
J ai un soucis avec mon rav4 celui ci a une perte de puissance à l accélération un message s affiche vérifier votre système moteur 4×4
Quelqu'un peut peut-il m aider?
à noter ce n est pas la première fois il a déjà été passé à la valise
Afficher la suite 

Votre réponse

2 réponses

Messages postés
24132
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 avril 2019
2423
0
Merci
Bjr,âge du RAV4?
Bonjour Snocky
Mon rav 4 date de 2011 après avoir lu tous les commentaires sur ce genre de panne je vais de nouveau le ramener au garage dès demain et suggérer de changer dans un premier temps le filtre à gasoil
Merci d avoir répondu à ma question
Commenter la réponse de snocky.
0
Merci
Bonjour Snocky
Tout d abord merci de m avoir répondu
Mon rav 4 date de 2011 après avoir lu l ensemble des réponses faites sur ce site demain je vais chez mon garagiste et je pense lui glisser à l oreille de changer dans un premier temps le filtre à gasoil
snocky.
Messages postés
24132
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 avril 2019
2423 -
Vanne egr en cause a 80%.Un filtre a gasoil n'aurait pas engendré cet allumage.(bien qu'il faille absolument un vrai filtre a gasoil de chez Toyota)
Ok merci de votre réponse et de votre aide je vous tiens au courant suite à ma visite chez mon garagiste
Bonne soirée
Dernière petite question Snocky dois je demander dans un premier temps un nettoyage de cette vanne egr ou dois je la changer ?
Merci
snocky.
Messages postés
24132
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 avril 2019
2423 -
C'est trop tard pour un nettoyage si c'est ça.Dec toute façon,il faut lire le code CHEZ TOYOTA
Commenter la réponse de Christelle