Clignotant arrière gauche défaillant c4 picasso de mai 2013

Résolu
Fabrice62270 - 6 avril 2019 à 11:44
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
- 6 avril 2019 à 19:24
Bonjour,
Je n ai plus de clignotant arrière gauche il clignote rapidement à l avant et sous le rétroviseur mais rien a l arrière je n arrive pas a trouvé de solution est ce que quelqu'un peut me dire comment résoudre ce problème merci

1 réponse

C est bon j ai trouvé la panne pour info la prise du bloc feu arrière gauche était en cause resserage des causses et plus de panne C était donc ça
Si ça peut aider les autres bon week end
11
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
6 avril 2019 à 13:27
Une française sûrement ?
0
fred.ml
Messages postés
14589
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
908
6 avril 2019 à 13:46
Cela fait X années que le problème est connu chez PSA (défaut de connexion sur les feux arrières) et ils n'ont toujours pas apporté d'amélioration, c'est affligeant….
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
6 avril 2019 à 15:11
Si il y avait que celui là!
0
fred.ml
Messages postés
14589
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
908 > snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022

6 avril 2019 à 16:42
Tu parles de Renault snocky? lol
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
6 avril 2019 à 19:24
Non,des défauts de conception chez PSA!(mais oui aussi Renault,bien que PSA est aujourd'hui bien bien pire et c'était pas évident !)
0