C4 Picasso rossignol 1,6hdi 110ch 2012

- - Dernière réponse : fred.ml
Messages postés
13007
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
22 octobre 2019
- 16 mars 2019 à 14:06
Bonjour,
Je me permets de vous contacter afin d'obtenir un renseignement je vous explique le problème.
Ma ventilation sur mon C4 Picasso de 2012 ne fonctionnait plus après avoir fait tester nous nous sommes rendu compte que c'était la résistance qui était a changer, nous avons donc commandé cette résistance sur un site français après avoir installé cette résistance le moteur s'est mis à faire de petits bruits et d'un seul coup beaucoup de fumée bleue s'est mise a sortir du dessus du moteur et l'écran a indiqué défaut nous avons donc coupé le moteur de suite. Nous avons démonté la pièce commandée et nous avons essayé de rallumer le moteur est de nouveau la fumée est apparue nous avons donc tout coupé et depuis nous n'avons plus redémarré la voiture.
Pouvez-vous me dire si vous avez déjà vu ce problème et si c'est grave ???
Car avant ce changement de pièces ma voiture fonctionnait très bien il n'y avait aucun problème de détecté et aucun bruit anormal.
Merci de votre réponse bien cordialement.
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
13007
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
22 octobre 2019
300
1
Merci
Bonjour, vous parlez de quel moteur?
Le moteur électrique de la ventilation ou le moteur de la voiture?
Et la fumée bleu elle sort d'où, du capot moteur, de l'échappement, des grilles de ventilation du tableau de bord?

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto Linternaute.com

Linternaute 7600 internautes nous ont dit merci ce mois-ci

PHOTO

LIFESTYLE

GUIDES D'ACHAT
CARTE DE VOEUX

DICTIONNAIRE
ENCYCLOPÉDIE

JEUX

COPAINS D'AVANT

SALON LITTÉRAIRE

MENU
Forum
Mécanique, entretien et pannes
C4 Picasso rossignol 1,6hdi 110ch 2012
Vwl - 16 mars 2019 à 12:04 - Dernière réponse : Vwl - 16 mars 2019 à 12:49
Mécanique, entretien et pannes
Posez votre question Signaler
Bonjour,
Je me permets de vous contacter afin d'obtenir un renseignement je vous explique le problème.
Ma ventilation sur mon C4 Picasso de 2012 ne fonctionnait plus après avoir fait tester nous nous sommes rendu compte que c'était la résistance qui était a changer, nous avons donc commandé cette résistance sur un site français après avoir installé cette résistance le moteur s'est mis à faire de petits bruits et d'un seul coup beaucoup de fumée bleue s'est mise a sortir du dessus du moteur et l'écran a indiqué défaut nous avons donc coupé le moteur de suite. Nous avons démonté la pièce commandée et nous avons essayé de rallumer le moteur est de nouveau la fumée est apparue nous avons donc tout coupé et depuis nous n'avons plus redémarré la voiture.
Pouvez-vous me dire si vous avez déjà vu ce problème et si c'est grave ???
Car avant ce changement de pièces ma voiture fonctionnait très bien il n'y avait aucun problème de détecté et aucun bruit anormal.
Merci de votre réponse bien cordialement.
A voir également:
C4 picasso rossignol 1,6hdi 110ch 2012
Citroen grand c4 picasso 2008 1.6hdi 110cv ✓ - Forum - Monospaces
C4 picasso 2012 avis ✓ - Forum - Monospaces
Est-ce que quelqu'un a des problèmes avec son C4 Picasso ? ✓ - Forum - Avis sur les modèles
Le premier Picasso est-il fiable? ✓ - Forum - Monospaces
Panne injecteur C4 picasso 2 ✓ - Forum - Mécanique, entretien et pannes
Votre réponse
Répondre au sujet
3 réponses
Meilleure réponse
Signaler Commenter la réponse de fred.ml
fred.ml 270 16 mars 2019 à 12:29
1
Merci
Bonjour, vous parlez de quel moteur?
Le moteur électrique de la ventilation ou le moteur de la voiture?
Et la fumée bleu elle sort d'où, du capot moteur, de l'échappement, des grilles de ventilation du tableau de bord?
Dire « Merci » 1

Linternaute 7605 internautes nous ont dit merci ce mois-ci



Commenter la réponse de fred.ml
Signaler Modifier Commenter la réponse de Vwl
Vwl 16 mars 2019 à 12:35
0
Merci
tout d'abord merci d'avoir pris le temps de répondre à ma question donc c'était la ventilation qui ne fonctionnait plus donc comme je vous l'ai expliqué après avoir testé s'était la résistance du pulseur de ventilation qui était à changer et une fois celle-ci mis en place c'est au niveau du dessus du capot moteur que la fumée est sortie...
Commenter la réponse de fred.ml
Messages postés
13007
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
22 octobre 2019
300
1
Merci
Re, malgré vos précisions cela ne permet pas d'en savoir plus, le moteur du pulseur d'air est peut être défectueux ( fume/brule) , cela explique que la résistance à grillé, et aussi le fait que de la fumé sort par le capot plus exactement par la grille de la baie de parebrise puisque le conduit d'air entrant qu'aspire le pulseur d'air se fait sous la baie de parebrise.
A mon avis il faudrait démonter le pulseur et voir si celui-ci tourne librement.
Vous dites aussi que le message "Défaut" s'est affiché, agit-il du message "Défaut moteur"?

Fred.ml

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto Linternaute.com

Linternaute 7600 internautes nous ont dit merci ce mois-ci

Merci de votre réponse concernant le défaut je ne pourrai pas vous dire car mon mari a coupé le moteur direct donc il a juste eu le temps de voir "défaut "et beaucoup de fumées s'échappaient du moteur mais le capot était fermé.
Après avoir démonté la résistance du pulseur de ventilation (pour redémarrer la voiture et ainsi voir si ça continuait et de fumer ) je me suis mise en face du capot ouvert et mon mari a démarré et j'ai vu de la fumée partir du dessus du moteur il ne me semble pas que ça sortait de la grille, la fumée partait vers l'avant en ma direction.
fred.ml
Messages postés
13007
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
22 octobre 2019
300 > Vwl -
A travers un forum je crains ne pas pouvoir vous aider plus, si le problème est d'ordre électrique les conséquences peuvent être sérieuses et couteuses. Il vaudrait mieux s'adresse à un professionnel automobile, ne plus démarrer ou rouler avec la voiture.
Commenter la réponse de fred.ml
0
Merci
tout d'abord merci d'avoir pris le temps de répondre à ma question donc c'était la ventilation qui ne fonctionnait plus donc comme je vous l'ai expliqué après avoir testé s'était la résistance du moteur de ventilation qui était à changer et une fois celle-ci mis en place c'est au niveau du dessus du capot moteur que la fumée est sortie
Commenter la réponse de Vwl
0
Merci
Merci d'avoir pris du temps pour me répondre bonne journée cdt
fred.ml
Messages postés
13007
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
22 octobre 2019
300 -
Merci,
Cordialement
Fred.ml
Commenter la réponse de Vwl