Problème de température sur Chevrolet Optra5 2004, automatique, 80 000 km

Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019 - 10 mars 2019 à 23:31
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 - 13 mars 2019 à 13:12
Bonjour,
J'ai acquis une Chevrolet optra5 2004, automatique, 80 000 km.
Un problème de température, " à la baisse", soit de 8 à 10 degré Celsius plus bas, 78 degré à 80 degré.
J'ai changé 2 fois le thermostat, pensant que le premier était défectueux.
Rien n'a changé.
Un ami mécanicien m'a dit que c'était le gasket de tête.
En principe, le moteur serait supposé être en surchauffe, et c'est le contraire qui se produit.
Avant d'investir de l'argent, j'aimerais en savoir plus sur mon problème.
Merci pour toute réponses!

3 réponses

21TXE Messages postés 1288 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 29 octobre 2023 272
12 mars 2019 à 12:44
Bonjour,
Si vous êtes sur du bon état de l'indicateur du tableau de bord, alors le thermostat est en question. Le niveau de liquide de refroidissement ne descend pas ?
Amicalement.
0
Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019
12 mars 2019 à 13:23
Bonjour 21TXE!
Voici les vérification qui a été fait.
L'indicateur de température vs température de l'eau =­> OK!
La température de l'eau vs la température enregistré dans l'ordinateur => OK!
Je ne perds pas de liquide de refroidissement.
Je crois que le piston compresse dans le système de refroidissement.
Quand j'ai ouvert la jarre du système de refroidissement, ça ballonnait assez pour faire déborder le prestone de la jarre, et la température n'était pas en cause.
C'est ce qui m'amène à penser que le "gasket" de tête est en cause.
0
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 600
12 mars 2019 à 14:27
Bonjour le Canada,

A mon avis (qui n'engage que moi), vous vous êtes fait avoir...
Le joint de culasse est HS et l'ancien proprio a diminué la température de fonctionnement du moteur artificiellement (avec une sonde qui déclenche plus tôt) pour masquer le problème.
J'espère me tromper.

Cdt
0
Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019
12 mars 2019 à 15:58
Bonjour gt.55!
J'ai changé la sonde de température.
J'ai changé également le thermostat à 2 reprises.
0
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 600 > Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019
Modifié le 12 mars 2019 à 18:23
Oui, mais c'est cette phrase qui m'inquiète :
"Quand j'ai ouvert la jarre du système de refroidissement, ça ballonnait assez pour faire déborder le prestone de la jarre, et la température n'était pas en cause."
Si cela ne vient pas de la température, c'est que les compressions du moteurs se répercutent dans le circuit. D'où mon hypothèse du joint de culasse...

Et justement, le propriétaire précédent n'aurait-il pas bricolé un système pour shunter ces fameuses sondes afin que le système refroidisse en permanence (ou plus tôt). Cela expliquerait tout !
0
Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019
12 mars 2019 à 21:25
OK, merci!

J'ai une question, le thermostat est 100% mécanique, comment une sonde de température peut l'obliger à ouvrir plus tôt.
Il y a quelque chose dans ton raisonnement que je ne saisie pas, explique-moi svp.
0
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 600 > Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019
12 mars 2019 à 23:00
Je ne connais pas précisément le circuit électrique de ce véhicule !
Tout ce que je dis c'est qu'il y a toujours moyen de shunter un système...
L'affichage de la température et le déclenchement du refroidissement sont généralement pilotés par 2 systèmes différents et indépendants. Donc on peut très bien en laisser un fonctionner et modifier l'autre.
0
Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019
13 mars 2019 à 01:14
Ok!
Le thermostat mécanique dont j'ai parlé, est autonome et ne dépend d'aucun système électrique.
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
12 mars 2019 à 22:38
Bjr,et vous avez ouvert le bouchon a froid ou a chaud?
0
Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019
13 mars 2019 à 01:16
Bonjour snocky!
Au départ, je l'ai ouvert à chaud.
Aujourd'hui, je l'ai ouvert à froid, pas de ballonnement comme j'ai vu à chaud.
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
13 mars 2019 à 08:34
Donc tout est normal....
0
Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019
13 mars 2019 à 11:08
Oui
Cela n'explique pas la température trop basse du moteur.
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
13 mars 2019 à 11:28
Trop basse trop basse..... comment l'avez vous mesuré?a quel moment ??
0
Karamba_62 Messages postés 11 Date d'inscription dimanche 10 mars 2019 Statut Membre Dernière intervention 13 mars 2019
13 mars 2019 à 11:35
Au moment où le moteur était chaud, j'ai mesuré le prestone avec thermomètre et j'ai comparé avec l'indicateur, et j'ai comparé la température avec celle enregistré dans l'ordi.
Tout coïncide!

Voici les vérification qui a été fait.
L'indicateur de température vs température de l'eau =­> OK!
La température de l'eau vs la température enregistré dans l'ordinateur => OK!
Je ne perds pas de liquide de refroidissement.
0