Ds4

Signaler
Messages postés
3
Date d'inscription
vendredi 8 mars 2019
Statut
Membre
Dernière intervention
8 mars 2019
-
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
-
Bonjour,
J'ai fait la vidange des 47 Mill avec le voyant adi bleu et défauts moteur allumé a près la vidange effectuer plus de voyant qui s'allume après dix minutes de voitures les voyant se son rallumer pouvait vous me dire quelle est le problème merci

1 réponse

Messages postés
28049
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
4 283
Bjr,quel intérêt de faire une vidange pour ça?
Messages postés
3
Date d'inscription
vendredi 8 mars 2019
Statut
Membre
Dernière intervention
8 mars 2019

J'ai fait la vidange parce que il fallait la faire
Messages postés
28049
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
4 283
Donc il y a un souci du côté de l' adblue (complément,défaut de capteur, réservoir,. ) Et/ou un souci technique (pour le voyant de défaut).Faire lire tout ça (l'avantage avec une bête a chagrin comme ça c'est que tout est possible)
Messages postés
3
Date d'inscription
vendredi 8 mars 2019
Statut
Membre
Dernière intervention
8 mars 2019

Et Pourquoi défauts moteur
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
761 >
Messages postés
3
Date d'inscription
vendredi 8 mars 2019
Statut
Membre
Dernière intervention
8 mars 2019

Bonjour Titi30310_8352, suis du même avis que snocky, s'il y a un problème avec l'additif cela peut entrainer un problème sur la régénération du FAP géré par le calculateur moteur d'où l'allumage du voyant moteur.
Fred.ml
Messages postés
28049
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
4 283
A nouveau,soit le pb relatif a l adblue allume de facto le défaut moteur,soit il y a.....un défaut !