Problème témoins golf 6 tdi bluemotion année 2012

- - Dernière réponse : dany311
Messages postés
17153
Date d'inscription
jeudi 11 février 2010
Statut
Contributeur
Dernière intervention
16 octobre 2019
- 9 mars 2019 à 18:49
Bonjour tt le monde ! J’espère vraiment que quelqu’un parmi vous pourra m’aider pour le pb de ma voiture !
J’ai une golf 6 tdi bluemotion année 2012. Depuis quelque jours quand je met le contact, les témoins d’aide à la conduite reste allumer suivi d’un bip avec le msg «  défaillance frein atelier » « défaillance sytème d’aide à la conduite » . Je l’ai emmener au garage et ils ont rien trouver en fesant un diagnostic. J’ai donc observer ce problème : y’a des jours où elle démarre très bien comme ci que tt aller bien. Qd le problème réapparaît, la lumière du tableau de bord s’éteint et les clignotants tt sa ne fonctionne plus! J’ai donc essayer un truc : en restant dans la voiture je verrouille avec la clé , j’attend que tt s’éteind puis je redeverouille la voiture avec la clé et la il n’y a plus de témoins plus rien! J’ai remarquer que en mettant le contact , il y a un bruit de verrouillage qui se déclenche hors que ma voiture se verrouille uniquement quand je commence à rouler normalement !
Je ne suis pas du tout connaisseur et j’aimerai vraiment pouvoir résoudre ce problème car c’est ma voiture pour aller travailler ... est ce que cela peut être un fusible? Ma clé de voiture ? Le relais de commande ? Je vous remercie d’avance pour vos réponses
Afficher la suite 

2 réponses

Messages postés
17153
Date d'inscription
jeudi 11 février 2010
Statut
Contributeur
Dernière intervention
16 octobre 2019
10
0
Merci
Bonjour

prendre la tension de la batterie au multimètre

Ce serait un problème de batterie ? Je ne veux pas aller a un garage j’aimerai trouver une solution pour le faire moi même ...
Commenter la réponse de dany311
Messages postés
25605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2019
2087
0
Merci
Bjr, effectivement,a priori batterie en fin de carrière.Verifiez également la tension d'alternateur par sécurité
snocky.
Messages postés
25605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2019
2087 -
C'est a dire ?
12,6 v moteur éteins 14.4 v moteur allumer ...
snocky.
Messages postés
25605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2019
2087 -
Ok,la tension est correcte,mais maintenant il faut vous assurer avec la référence que la batterie que vous avez installé est bien une spécifique stop and start
Oui le garage récemment avait connecter ma batterie a la voiture parce que elle n’était pas connecter , je pense que il me l’aurait dis si ce n’était pas une bonne batterie ... non?
dany311
Messages postés
17153
Date d'inscription
jeudi 11 février 2010
Statut
Contributeur
Dernière intervention
16 octobre 2019
10 > Tophertwiix -
Sur la batterie il y a les informations de capacité
relevez les et donnez les nous pour voir
Commenter la réponse de snocky.