Vidange circuit a carburant sur une megane! Besoin de renseignements

- - Dernière réponse :  BreizhKiM - 9 mars 2019 à 19:43
Bonjour,


J'ai recement acheter une Megane essence, apres seulement 60 Km la voiture broutte et ne passe plus les 2000 tours, je rentre chez moi temps bien que mal...
Le lendemain la voiture ne demarre plus..

Apres quelques verifications (bobines, bougies, fitltres..) je n'est rien trouver, je suspect une erreur de carburant, je ne sais pas du tout ce qui a été mis dedans d'ou mon air suspicieux ouch:{} !
Je me demande donc comment m'assurer que c'est bien de l'essence a part pomper le reservoir? et si il y'a du GO dans le reservoir comment vidanger le circuit a carburant?

Je pensais debrancher l'allumage et lancer le demarreur quelques fois sans les bougies, le probleme c'est que je connnnais les possible consequences d'une tel manoeuvre..

Merci d'avance
Afficher la suite 

4 réponses

Messages postés
10288
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
14 octobre 2019
201
0
Merci
Bonjour,

Rien qu'à l'odeur en ouvrant la trappe à carburant, vous devriez sentir si c'est du gasoil ou de l'essence !
Idem en démontant le filtre à carburant.....

Cdt
snocky.
Messages postés
25597
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 octobre 2019
2084 -
Vous n'auriez pas fini!il faut passer par le réservoir ou mettre une pompe électrique sur l'arrivée de carburant
ouais je vais vider le reservoir avec une petite pompe 9, changer le filtre a carburant mais il va falloir purger le circuit du reste du gasoil non?
si je me trompe pas je crois qu'il y'a une trappe sous la banquette arriere ou il y'a la pompe a essence non?
snocky.
Messages postés
25597
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 octobre 2019
2084 -
Non,remettre du 98 et changez les bougies évidemment
ok les bougies sont deja changer merci pour les conseil
Commenter la réponse de gt.55
0
Merci
Le reservoir sent l'essence. je vais demonter le filtre pour etre sur. merci du tuyaux
Commenter la réponse de BreizhKiM
Messages postés
25597
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 octobre 2019
2084
0
Merci
Bjr,et comment avez vous vérifié votre allumage??
Moteur au ralenti j'ai debrancher les bobines une par une, et toute on une influence sur le regime moteur je supose qu'elles sont bonnes.
snocky.
Messages postés
25597
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 octobre 2019
2084 -
Combien de temps après la panne?
en rentrant chez moi apres le pertes de puissance.
depuis le moteur ne se lance plus. ou il cale apres avoir pas mal brouter.
Commenter la réponse de snocky.
0
Merci
Voila apres 3h de bataille avec l'anneau qui serre la pompe sur le reservoir j'ai pas pu faire la vidange du reservoir.

10L d'essence et elle est reparti au premier coup de clef, elle a un peu tousser mais pas longtemps.

Merci pour vos conseils a bientot
Commenter la réponse de BreizhKiM