Problèmes de demarage sur kangoo dci

Signaler
Messages postés
9
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
-
 groschat -
Bonjour*

J ai un souci pour démarrer mon kangoo dci le premier démarrage impossible a la cle a la poussette elle démarre sur 20 mètres et après dans la journée elle redémarre a la cle.
Quelque un connait ce problème ? Merci.

10 réponses

Messages postés
26777
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 septembre 2020
3 054
Bjr,ne démarre pas COMMENT ?
Messages postés
9
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
2
J essai de démarrer a la cle plusieurs fois sans résultats je la fais rouler dans une descente et sur 20 mètres elle part au quart de tour
Messages postés
26777
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 septembre 2020
3 054
Ça ne répond pas a la question.....il se passe quoi EXACTEMENT quand vous tournez la clé ????
Messages postés
9
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
2
Le moteur se lance normalement et après le témoin moteur et réchauffage clignote et je peut recommencer plusieurs fois c est la même chose
Messages postés
26777
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 septembre 2020
3 054
Kilométrage ?
Messages postés
9
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
2
210000 km
Messages postés
26777
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 septembre 2020
3 054
A priori,ça ressemble a un souci de démarreur trop fatigué a froid
Messages postés
9
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
2
Le demareur lance bien pourtant
Messages postés
26777
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 septembre 2020
3 054
Oui il tourne,mais a froid la mise en rotation est plus contraignante,et un démarreur fatigué causera ce pb.Mais ce n'est qu'une piste a creuser
Messages postés
9
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
2
Ok je te remercie pour ton conseil
Messages postés
4372
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
8 septembre 2020
765
Bonjour

et si vous commenciez par vérifier les bougies de préchauffage et l'état de la batterie
Messages postés
26777
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 septembre 2020
3 054
C'est un dci,donc tjs A PRIORI,les défauts de bougies sont rarissimes (du moins de ceux qui empêchent de démarrer).Quant a la batterie,elle entraîne correctement le démarreur,donc..
Messages postés
9
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
2
Est-ce que ça. Pourrai venir des injecteurs ou de la pompe
Messages postés
26777
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 septembre 2020
3 054
Ça pourrait,mais il y a moins de "logique" puisqu'il démarre ensuite
Messages postés
9
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
2
Les bougies testées 2 bougies de changées et batterie chargee
Messages postés
4372
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
8 septembre 2020
765
pourquoi vous n'avez pas changé les 4 ??? les 2 autres ne vont pas tarder à lâcher
quand à la batterie prendre sa tension au multimètre
Messages postés
9
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
2
Est ce que ça pourrais venir des injecteurs
bonjour , le problème viens du capteur pmh ou du capteur aac arbre a came ,et ne viens pas de tous que disent les mécanos du samedi soir ,