Problème de démarrage laguna 2 privilège

Messages postés
10
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
- - Dernière réponse : Corentin5656
Messages postés
10
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
- 4 mars 2019 à 08:37
bonjour à vous voici ma situation
Hier je suis tombé dans un fossé en marche arrière j'ai réussi à sortir du fossé à l'aide d'un tracteur.
Cependant quand nous avons remonté,
Impossible d'allumer le moteur.
Je mets ma carte ( qui fait office de clé pour ce modèle la )
Tout s'allume, j'essaie d'appuyer du coup sur le starter
Et là ça fait un peu comme une coupure d'électricité.
Et je n'arrive pas à démarrer ma voiture.

- c'était hier au soir du coup je vais regarder dans la matinée.

Peut-être que la masse de la batterie à été décalé ? Ou peut-être un problème sur le démarreur ?
Si vous avez d'autres idées je suis preneur merci à vous
Je vous souhaite une bonne journée
Afficher la suite 

Votre réponse

2 réponses

Messages postés
24178
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 avril 2019
2440
0
Merci
Bjr,le "choc" a très bien pu endommager un faisceau
snocky.
Messages postés
24178
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 avril 2019
2440 -
il faut la verifier au multimetre.Vous n'etes pas non plus à l'abri d'une coincidence d'une panne de batterie
Corentin5656
Messages postés
10
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
-
Merci aussi non je penser à une sécurité qui c est activé peu être ?
snocky.
Messages postés
24178
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 avril 2019
2440 -
Pas si le démarreur ne tourne pas
Corentin5656
Messages postés
10
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
-
Il y a comme un bruit sourd dans le moteur nous avons changé la batterie mais rien ne se produit quand j'appuie sur le starter
snocky.
Messages postés
24178
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 avril 2019
2440 -
Vous avez mesurez la tension avec un multimètre ?
Commenter la réponse de snocky.
Messages postés
10
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
0
Merci
Suite :
J'ai laisser la batterie charger un peut
J'ai essayer avec une autre voiture de la démarre avec des pinces
Rien
Quand j'appuie sur le starter ça coupe
( même bruit quand quelque choses dijoncte dans une maison )

Quand j'ouvre le capot de la voiture il y a un petit bruit aiguë sonor style sifflement
Qui n'arrête pas quand la carte est insérée ci quelun s'y connais
Merci à vous
Corentin5656
Messages postés
10
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
-
J'ai une nouvelle batterie un peut moins puissante mais neuve
Penser vous que je peut essayer ?
snocky.
Messages postés
24178
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 avril 2019
2440 -
Ça dépend des écarts!
Corentin5656
Messages postés
10
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
-
Ça marche merci il y a un peu prêt 12v
Je vais attendre quand-même que l'autre soit pleine
Et également : je penser que vue qu'ont à tiré la voiture avec un tracteur pourquoi pas qu'il y a eu un système anti démârage qui ce soit mit en fonction
snocky.
Messages postés
24178
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 avril 2019
2440 -
"a peu près 12v" ça veut rien dire,il y a toujours "a peu près 12v"!!!!c'est combien PRÉCISÉMENT ??
Corentin5656
Messages postés
10
Date d'inscription
dimanche 3 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
-
J'ai essayer ce matin avec une autre batteries de la bonne puissance rien
Commenter la réponse de Corentin5656