C4 vts 110 cv 1l6 hdi 16v problème puissance à l’accélération

- - Dernière réponse :  Bat - 5 mars 2019 à 07:25
Bonjour, j’ai une c4 de 2005 alors quand j’accélère le moteur à des trous et la puissance et pas linéaire et fait des acou puit si je force trop sur la pédales elle m’ai en mode dégradé mai aucun message je coupe le contact et sa remarche jais déjà nettoyer le catalyseur et toujours pareil si vous pourriez me dire d’où sa pourrait venir merci cordialement et désolé pour les fautes
Afficher la suite 

Votre réponse

4 réponses

Messages postés
969
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
22 mars 2019
87
0
Merci
Bonjour,
Passez la "valise" LA VRAIE et vous aurez une réponse fiable.
Amicalement.
C’est déjà fait aucun code erreur rien du tout
snocky.
Messages postés
23981
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
22 mars 2019
2379 -
Commencez donc par le filtre a gasoil..
Commenter la réponse de 21TXE
Messages postés
969
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
22 mars 2019
87
0
Merci
Bonjour,
Si la valise n'a rien donné, il faut vérifier le circuit de carburant : filtre, étanchéité de la canalisation (bulles d'air) état du porte filtre et en dernier lieu la pression disponible avant la pompe haute pression : environ 3 bars.
Amicalement.
Ah je pensais que sa pourrait venir plus du circuit d’air et turbo par ce que sur les autre forum avec un problème presque identique il parle plus du de debimaitre ou capteur recopi. Après sa me le fait que en cote avec une allure élevée ( 130 ) et en 5iem le moteur arrive pas monter dans les tour et ce me en mode dégradé sans voyant rien puit après coupure du contact sa repart mai sur le plat sa le fait pas que en cote . Je c’est pas si je décris bien mon problème mai c’est un peu difficile à expliquer. Merci pour l’info je vais regarder sa.
21TXE
Messages postés
969
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
22 mars 2019
87 > Bat -
Bonjour,
Il faut s'assurer que le moteur est correctement alimùenté en carburant avant d'aller plus loin et donc faire ce dont je parlais plus haut.
Amicalement.
snocky.
Messages postés
23981
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
22 mars 2019
2379 -
Le pb avec cette bête a chagrin,c'est que tout est possible et que malheureusement tout arrive !
Commenter la réponse de 21TXE
0
Merci
J’ai commandé le filtre a carburant je le change ce week-end je vous tiendrais informer merci des info
21TXE
Messages postés
969
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
22 mars 2019
87 -
Un filtre de grande marque, fuiyez les filtres de grandes surface, le nec plus ultra en la matière est Purflux (je n'ai pas d'action chez eux !)
Commenter la réponse de Bat
0
Merci
Je reviens vers vous après avoir changer le filtre à gasoil débitmètre vérifier les durite et les joints le problème persiste c’est ralent. Je c’est pas d’où sa pourrait venir encore
Commenter la réponse de Bat