Problème Xsara 1l9d

- - Dernière réponse : 21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
- 25 févr. 2019 à 12:21
Bonjour voilà je vous expose mon problème avec ma Xsara 1l9d dw8 quand je roule en ville la température d eau reste a 90 met une fois que je prends l autoroute la voiture chauffe au bout de 5min du coup oubliger de m'arrêter les durites devienne toute dur et en ouvrant le vase d'expansion tout le l eau dégage trop de pression je presise que le ventilo ce de l'acheteur bien merci pour vous repense .
Afficher la suite 

2 réponses

Messages postés
25661
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 octobre 2019
2106
0
Merci
Bjr,et en français ?
Bonsoir désolé j'ai pas compris merci
Commenter la réponse de snocky.
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118
0
Merci
Bonjour,
Il y a de grandes probabilités pour que le joint de culasse soit à remplacer !
Amicalement.
Bonsoir merci pour votre réponse j'avais penser au joint ou alors la culasse fissures
21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118 > Fred -
Bonjour,
La culasse fissurée est plus rare il faut bien examiner le joint au démontage et surtout savoir si la culasse était correctement serrée lors de la dépose de façon à trouver la cause de la panne avant de remonter.
Amicalement.
Commenter la réponse de 21TXE