Défaut moteur allumé

Maher - 22 févr. 2019 à 17:40
21TXE
Messages postés
1212
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
- 3 mars 2019 à 18:48
Bonjour,


J'ai une C3 phase 1 de 2004

Mon souci est le suivant : a l'arrêt la voiture est normale

Quand je roule même une courte distance, le voyant moteur s'allume fixe

Défaut court circuit cylindre 3

Tout est changé bobine, bougies injecteur etc...

1 réponse

21TXE
Messages postés
1212
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
254
22 févr. 2019 à 19:07
Bonjour,
C'est la "valise" Citroën qui a été utilisée ?
Amicalement.
0
Ma question pourquoi le voyant moteur s'allume quand je roule mais pas en arrêt
0
21TXE
Messages postés
1212
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
254
22 févr. 2019 à 21:53
J'avais bien compris et c'est la raison pour laquelle je demandais quelle est la valise utilisée et de là sa crédibilité en matière de précision du diagnostic.
0
Si jamais c défaut existe quel est son origine sachant le moteur tourne rond
0
J'ai fait un diagnostic chez un électricien qui a le logiciel et le connecteur
0
21TXE
Messages postés
1212
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
254 > Maher
23 févr. 2019 à 10:45
C'est bien là le problème, la "valise"du constructeur donne les causes véritables alors que les autres se contentent d'à peu près.
0