Défaut moteur allumé

- - Dernière réponse : 21TXE
Messages postés
967
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
20 mars 2019
- 3 mars 2019 à 18:48
Bonjour,


J'ai une C3 phase 1 de 2004

Mon souci est le suivant : a l'arrêt la voiture est normale

Quand je roule même une courte distance, le voyant moteur s'allume fixe

Défaut court circuit cylindre 3

Tout est changé bobine, bougies injecteur etc...
Afficher la suite 

Votre réponse

1 réponse

Messages postés
967
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
20 mars 2019
87
0
Merci
Bonjour,
C'est la "valise" Citroën qui a été utilisée ?
Amicalement.
J'ai fait un diagnostic chez un électricien qui a le logiciel et le connecteur
21TXE
Messages postés
967
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
20 mars 2019
87 > Maher -
C'est bien là le problème, la "valise"du constructeur donne les causes véritables alors que les autres se contentent d'à peu près.
Défaut réparé c'était le bsi

Est ce que le bsi peut allumer le voyant moteur !
Tout marche bien (vitre clim fermeture etc)
21TXE
Messages postés
967
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
20 mars 2019
87 > Maher -
Bonjour,
Il est probable que c'est un "bug" et dans ce cas, seulela vraie valise sait détecter le défaut.
Amicalement.
snocky.
Messages postés
23974
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 mars 2019
2375 -
Le monde magique des Citroën est décidément formidable...
Commenter la réponse de 21TXE