Problème bsi ? [Résolu]

- - Dernière réponse : 21TXE
Messages postés
832
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
21 février 2019
- 17 févr. 2019 à 12:56
Bonjour,
J'ai un problème avec mon xsara-picasso. Quand je let les warning contact étaient le tableau clignote. Et dans le compartiments moteur on entend tac tac tac... Pourriez vous m'aidez s'il vous plaît. Merci d'avance.
Afficher la suite 

Votre réponse

5 réponses

Messages postés
832
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
21 février 2019
73
0
Merci
Bonjour,
C'est de toute évidence un défaut de masse mais si vous n'avez pas de notions d'électricité auto, il faut demander à un ami mécanicien ou électricien auto de vous aider car vous risquez de faire des dégâts sans le vouloir.
Amicalement.
Commenter la réponse de 21TXE
0
Merci
OK je vais regarder ça. Mes ampoules de feu arrière droit faut que de griller. Merci beaucoup.
snocky.
Messages postés
23787
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
21 février 2019
2332 -
La prise a fondu
Commenter la réponse de Garobouc
0
Merci
La prise de la platine de feux ?
snocky.
Messages postés
23787
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
21 février 2019
2332 -
Oui
Commenter la réponse de Garobouc
0
Merci
OK merci. Je regarde ça demain. ????
snocky.
Messages postés
23787
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
21 février 2019
2332 -
Si vous voulez !
Mdr je me suis trompé dans la ponctuation.
Commenter la réponse de Garobouc
Messages postés
832
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
21 février 2019
73
0
Merci
Bonjour,
Vous semblez avoir avoir résulu votre problème, on peut en savoir plus ?
Amicalement.
Commenter la réponse de 21TXE