Problème bsi ? [Résolu]

Signaler
-
Messages postés
1212
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
-
Bonjour,
J'ai un problème avec mon xsara-picasso. Quand je let les warning contact étaient le tableau clignote. Et dans le compartiments moteur on entend tac tac tac... Pourriez vous m'aidez s'il vous plaît. Merci d'avance.

5 réponses

Messages postés
1212
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
171
Bonjour,
C'est de toute évidence un défaut de masse mais si vous n'avez pas de notions d'électricité auto, il faut demander à un ami mécanicien ou électricien auto de vous aider car vous risquez de faire des dégâts sans le vouloir.
Amicalement.
OK je vais regarder ça. Mes ampoules de feu arrière droit faut que de griller. Merci beaucoup.
Messages postés
26993
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 novembre 2020
3 264
La prise a fondu
La prise de la platine de feux ?
Messages postés
26993
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 novembre 2020
3 264
Oui
OK merci. Je regarde ça demain. ????
Messages postés
26993
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 novembre 2020
3 264
Si vous voulez !
Mdr je me suis trompé dans la ponctuation.
Messages postés
1212
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
171
Bonjour,
Vous semblez avoir avoir résulu votre problème, on peut en savoir plus ?
Amicalement.