Citroen nemo utilitaires

- - Dernière réponse : snocky.
Messages postés
24215
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 avril 2019
- 14 févr. 2019 à 23:33
Bonjour,
Je possède un Citroën Nemo utilitaire qui marchait très bien jusque-là et puis tout d'un coup j'ai mis la clé pour démarrer et en tournant la clé le compteur faisait clic clic clic clic et impossible de démarrer est-ce que quelqu'un peut m'aider s'il vous plaît merci d'avance
Afficher la suite 

Votre réponse

2 réponses

Messages postés
24215
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 avril 2019
2445
0
Merci
Bjr,tension de batterie ???
-
J'ai rien pour vérifier la tension mais j'ai essayé de démarrer avec une autre voiture avec les câbles toujours pareil et j'ai vérifié tous les fusibles ils sont tous bon
snocky.
Messages postés
24215
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 avril 2019
2445 -
Le fait de ne pas demarrer avec des pinces comporte trop de variables pour pouvoir vous faire une idée.A PRIORI,la batterie est en cause,mais seul un simple multimètre vous donnera la réponse
-
Est-ce que le fait que la batterie ne soit plus bonne entraînerait les clic-clic quand j'essaie de démarrer ?
snocky.
Messages postés
24215
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 avril 2019
2445 -
Évidemment
Commenter la réponse de snocky.
0
Merci
Merci beaucoup de votre aide je viens de changer la batterie avec une batterie que j'avais effectivement le camion de démarre merci beaucoup une bonne soirée
snocky.
Messages postés
24215
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 avril 2019
2445 -
Ah vous voyez !
Commenter la réponse de AlexandreGeoffroy