Problème de puissance 407 hdi 1.6L

Résolu
gowou - 13 févr. 2019 à 09:22
 gowou - 14 févr. 2019 à 14:06
il y a deux mois un message est affiché sur la tableau de bord comme "filtre à particule saturé" j'avais payé un mécano pour nettoyer le fap, donc la voiture avait repris sa puissance, j'ai même changé le turbo.
3 semaines plus tard, elle perd de nouveau sa puissance, on a fait passer la balise et elle est devenu puissante de nouveau. et La elle perd encore la puissance, je ne sais pas quoi faire.
Est ce quelqu'un aurait une idée s'il vous plait?

1 réponse

fred.ml Messages postés 14772 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 30 novembre 2022 970
13 févr. 2019 à 12:33
Bonjour, il y a 3 semaines lorsque vous avez fait faire le diagnostique avec la valise quel était le problème détecté (code defaut)?
0
il ne mettait rien genre 0 défaut
0
il avait affiché le FAP mais on l'a éminer avec la valise puis il est revenu
0
fred.ml Messages postés 14772 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 30 novembre 2022 970 > gowou
13 févr. 2019 à 20:17
Re ok, si le message Filtre à particule saturé réapparait vous avez peut-être un problème avec le système du mélange de l'additif ou tout simplement le réservoir de l'additif de vide.
L'additif est mélangé au carburant diesel et est utile pour la régénération du FAP afin d'éviter qu'il se sature/se bouche.
Faites contrôler le système de l'additif.
0
A oui d'accord merci. J'ai rajouté un produit qui nettoie le fap, la vanne egr et le turbo et la j'ai retrouvé la puissance.
Est ce que je peux faire pareil à chaque fois que je perds la puissance ?
0
fred.ml Messages postés 14772 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 30 novembre 2022 970 > Gowou
14 févr. 2019 à 12:25
Re, si le produit de nettoyage fonctionne à chaque fois, continué comme ça...
0