Problème démarrage kangoo 1.9 L dci

- - Dernière réponse : 21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
- 3 févr. 2019 à 14:01
Bonjour,

J'ai un problème pour démarrer ma voiture. Cela a débuté à froid,cet hiver, mais empire au point de devoir démarrer en 1ere.
Avez vous une idée de l'origine du problème ?
https://youtu.be/1Mg84FWs80c
Afficher la suite 

2 réponses

Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118
0
Merci
Bonjour,
Quels sont les symptômes : le démarreur est "mou" ? Il tourne et le moteur ne veut pas démarrer ? Il ne tourne pas du tout ? Précisez un peu.
Amicalement.
niko_eh
Messages postés
27
Date d'inscription
dimanche 28 septembre 2008
Statut
Membre
Dernière intervention
2 février 2019
-
Bonjour, j'ai fait une vidéo, vous avez le lien YouTube.
niko_eh
Messages postés
27
Date d'inscription
dimanche 28 septembre 2008
Statut
Membre
Dernière intervention
2 février 2019
-
Le demarreur s'enclenche puis part en vrille , en tournant dans le vide.. Peut être des pignons vu que cela empire.. Je ne m'y connais pas en mécanique auto..
21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118 > niko_eh
Messages postés
27
Date d'inscription
dimanche 28 septembre 2008
Statut
Membre
Dernière intervention
2 février 2019
-
De toute évidence il y a un manque de gazole, vérifiez le filtre et la canalisation d'arrivée depuis le réservoir pour voir s'il n'y a pas une prise d'air.
niko_eh
Messages postés
27
Date d'inscription
dimanche 28 septembre 2008
Statut
Membre
Dernière intervention
2 février 2019
-
https://youtu.be/1Mg84FWs80c
Commenter la réponse de 21TXE
Messages postés
3684
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
23 octobre 2019
423
0
Merci
Bonjour

cela ressemble fort à un solénoïde HS
niko_eh
Messages postés
27
Date d'inscription
dimanche 28 septembre 2008
Statut
Membre
Dernière intervention
2 février 2019
-
Merci
21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118 > niko_eh
Messages postés
27
Date d'inscription
dimanche 28 septembre 2008
Statut
Membre
Dernière intervention
2 février 2019
-
Bonjour,
J'ai omis de vous demander si la pompe de gavage tournait bien et si c'est le cas il faudrait prendre la pression de carburant avant la pompe HP, elle doit se situer autour de 3 bars.
Amicalement.
Commenter la réponse de renard31