Problème batterie Volkswagen Lupo

Résolu
EvaL - 1 févr. 2019 à 03:00
EvaL154 Messages postés 12 Date d'inscription vendredi 1 février 2019 Statut Membre Dernière intervention 10 avril 2019 - 2 févr. 2019 à 15:21
Bonjour à tous,
Alors voilà j'ai acheté ma première voiture il ya a peine 6 mois,une Volkswagen Lupo de 2000 4ch.
Depuis l'achat j'ai eu déjà 3 problèmes de batterie...
Sachant que la batterie à moins de 3 ans, elle est encore garantie d'ailleurs.
La première fois j'avais laissé mes feux allumés toute la journée donc normal plus de batterie je la démarre aux pinces et pas de soucis, j'ai roulé 30 km puis plus de problèmes pendant plusieurs mois.
Deuxième fois pareil j'oublie d'éteindre le plafonnier (oui je suis un peu tête en l'air), car la voiture ne sonne pas quand je laisse un élément allumé...
Ne pouvant pas la démarrer aux câbles je l'ai démonté pour la faire recharger entièrement dans un garage, il m'a dit qu'elle était ok. Je la remonte démarrage nickel.
Puis à peine un mois plus tard, cette semaine rebelote ma voiture ne démarre pas! Pourtant je n'avais rien laissé allumé cette fois. J'ai juste remarqué que le levier du clignotant était resté enclenché vers la droite. Au début l'ouverture centralisé fonctionnait, les voyants du tableau de bord aussi puis ensuite plus rien mais les aiguilles des compteurs qui vibrent elle n'avait jamais fais ça, j'ai flippé ????
Pensez vous que ça peut être encore un problème de batterie ? D'alternateur ? Un problème électronique ?
Sachant que j'ai roulé la veille pendant minimum 25 km consécutifs, et que je n'ai jamais eu de voyant d'anomalies.
Merci d'avance tous ceux qui me liront!!
A voir également:

3 réponses

21TXE Messages postés 1211 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 3 septembre 2019 255
1 févr. 2019 à 19:26
Bonjour,
Lorsque tout sera rentré dans l'ordre, installez un petit boîtier qui bip si les feux sont allumés et qu'on ouvre la portière, ça coute "3 francs 6 sous" et ça vous évitera de recommencer !
Amicalement.
1
EvaL154 Messages postés 12 Date d'inscription vendredi 1 février 2019 Statut Membre Dernière intervention 10 avril 2019
2 févr. 2019 à 15:21
Super merci beaucoup, c'est vrai que je n'y avais jamais pensé ! Je vais me renseigner. En tout cas j'ai remonté ma batterie une fois chargée, et tout fonctionne donc c'est cool.
Merci à tous ceux qui m'ont aidé, j'ai appris des choses!
Bonne journée à tous
0
gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 596
1 févr. 2019 à 09:44
Bonjour,

Chez VW comme chez d'autres, le fait de laisser le clignotant en coupant le contact active les feux de stationnement (veilleuses avant et arrière allumées du côté activé). C'est peut-être ça qui vous a vidé votre batterie, si elle faiblarde et par temps froid.....

Cdt
0
EvaL154 Messages postés 12 Date d'inscription vendredi 1 février 2019 Statut Membre Dernière intervention 10 avril 2019
1 févr. 2019 à 13:38
D'accord merci beaucoup pour votre réponse.
Je ne savais pas, je vais faire plus attention maintenant ! De toute façon je vais la démonter et la faire charger au moins une journée je verrai bien si elle redémarre après!
J'ai oublié de mentionner que lorsque j'ai essayé de démarrer quand les voyants étaient encore allumés l'alarme s'est déclenché plusieurs fois, ça pourrait venir d'autres chose vous croyez?
Elle n'avait jamais sonné les fois d'avant...
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 593
1 févr. 2019 à 10:01
Bjr,elle a trop souffert,a remplacer
0
EvaL154 Messages postés 12 Date d'inscription vendredi 1 février 2019 Statut Membre Dernière intervention 10 avril 2019
1 févr. 2019 à 13:39
Ok merci beaucoup!
Je vais la recharger et si elle ne fonctionne pas j'essaierai de faire marcher la garantie!
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 593
1 févr. 2019 à 16:35
Recharger elle va se se recharger,ce n'est pas le pb,le pb c'est qu elle ne tient pas
0