Problème lecture tableau de bord

SAMEIRA Messages postés 9 Date d'inscription mardi 18 novembre 2014 Statut Membre Dernière intervention 2 février 2019 - 31 janv. 2019 à 17:28
snocky. Messages postés 28466 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 février 2023 - 3 févr. 2019 à 20:01
Bonjour, j'ai tester la batterie et je l'ai rechargé suite a quoi j'ai pu démarrer ma voiture, j'ai débrancher la batterie moteur tournant, pas de problème le moteur ne cale pas, j'ai vérifié les fusibles ils m'on l'aire correcte cependant, je nais pas d'éclairage sur le tableau de bord, pas de jauge de carburant, pas de compteur, pas de clignotant, je ne peut pas débrancher la clim, pas de montre, je ne peut pas éteindre les feux même interrupteur coupé, aucqu'un voyant. Pouvez-vous m'aider à comprendre SVP merci de votre aide

2 réponses

snocky. Messages postés 28466 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 février 2023 4 635
31 janv. 2019 à 17:43
Bjr,et avez vous vu l anerie de débrancher une batterie moteur tournant ?
0
SAMEIRA Messages postés 9 Date d'inscription mardi 18 novembre 2014 Statut Membre Dernière intervention 2 février 2019
31 janv. 2019 à 19:02
ça m'a été conseillé par un mècano pour voir si l'alternateur chargeai se qui est le cas mais je ne pense pas que ça est eu de conséquence puisque le tableau de bord ne s'allumait déjà pas.
0
21TXE Messages postés 1269 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 2 février 2023 274 > SAMEIRA Messages postés 9 Date d'inscription mardi 18 novembre 2014 Statut Membre Dernière intervention 2 février 2019
31 janv. 2019 à 19:25
Bonjour,
On ne doit jamais débrancher une batterie moteur tournant au risque de griller les diodes de redressement ! Elles ont en prit un coup et vous le verrez plus tard. Vérifiez les fusibles mais sérieusement avec une lampe témoin ou un ohmmètre. La panne est là. Au passage le "mécano" qui vous a conseillé de débrancher la batterie est à fuir à toutes jambes !
Amicalement.
0
SAMEIRA Messages postés 9 Date d'inscription mardi 18 novembre 2014 Statut Membre Dernière intervention 2 février 2019
31 janv. 2019 à 19:54
je te remercie snocky, pour m'avoir répondu franchement, je vais suivre tes conseils, je te recontacte bientôt si le temps me permet de jeter un œil sur tous les fusibles, encor une fois merci et bonne nuit
0
snocky. Messages postés 28466 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 février 2023 4 635
31 janv. 2019 à 20:07
Et il faut mesurer la tension avec un multimètre !
0
SAMEIRA Messages postés 9 Date d'inscription mardi 18 novembre 2014 Statut Membre Dernière intervention 2 février 2019
2 févr. 2019 à 17:36
j'ai mesurer les fusibles avec un multimètre et ils me semble bon la preuve, hier matin le tableau de bord fonctionnais très bien, et quand j'ai couper le moteur, il ne s'est plus allumer. y aurait'il un autre problème ?
0
Salut,
Contacteur électrique de la clé de contact.
Il faut juste mesurer les fils, pour confirmer.
A+
0
21TXE Messages postés 1269 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 2 février 2023 274
3 févr. 2019 à 18:26
Voilà qui clair net et sans bavures !
0
snocky. Messages postés 28466 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 février 2023 4 635
3 févr. 2019 à 20:01
Et en quoi la clé démarrerait le véhicule et n allumerait pas le compteur ??
0