A l'aide!!!!! Toyota auris ne démarre plus anti demarrage bloqué

Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
- - Dernière réponse : Cordonnier_4975
Messages postés
1
Date d'inscription
samedi 31 août 2019
Statut
Membre
Dernière intervention
31 août 2019
- 31 août 2019 à 01:33
Bonjour à tous

Je cherche de l'aide, voilà ma Toyota auris de 2008 ne démarre plus le moteur tourne mais il reste bloqué et l'anti demarrage reste et clignote, du coup on change la pile de la clefs sa marche pas sachant que je n'ai pas le double, on change la batterie au cas où sa marche toujours pas.
On se décide a allé chez Toyota il nous dit que c'est les injecteurs 2000€ que la pièces, mais le mécano est bizarre, alors on se renseigne auprès d'un spécialiste du diesel, on lui ramène la voiture il l'a garde presque 1 mois et test tout injecteurs, vanne tous aucun problème mécanique pour lui c'est un problème électrique ou électronique car la voiture reste en sécurité et lui ne peut rien faire.
Donc retour à zéro et la voiture ne fonctionne toujours pas.

Quelqu'un aurait-il une idée?
Svp je ne sais plus quoi faire
Afficher la suite 

9 réponses

Messages postés
3703
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 octobre 2019
434
0
Merci
Bjr

On se décide a allé chez Toyota il nous dit que c'est les injecteurs 2000€ que la pièces, , ben OUI , si c'est le D4D-126 , c'est bien un problème d'injecteurs ; une "" grosse faiblesse "" de ce moteur

alors on se renseigne auprès d'un spécialiste du diesel, , vous êtes sur que c'est un spécialiste ??? , car problèmes d'injecteurs connus sur ce moteur
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Grosse faiblesse n'exagérons rien non plus....
Commenter la réponse de renard31
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
0
Merci
Oui c'est un spécialiste connu dans la région il m'a changé le clapet ( qui ne m'a pas facturé) la pompe et les injecteurs sont bon, pour rien car ça ne fonctionne pas pour lui c'est un problème électrique la voiture c'est mise en sécurité
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Si le voyant d antidemarrage clignote,c'est que la clé est déprogrammé.Vous pouvez tjs tenter un reset Manuel de l ecu
Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
-
Ok merci pour l'info
comment je doit procédé? Je vais regardé sur Internet au pire.
Merci
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Savez vous localiser la prise obd?(sous le volant)
Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
-
Non!! désolée je suis nulle!!!
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Mais non,vous avez des yeux?
Commenter la réponse de Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
0
Merci
Oui c'est bon je sais où c'est après ?
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Par contre,comment avez vous fait pour montrer a un "spécialiste" un véhicule qui ne roule pas?
Commenter la réponse de Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
0
Merci
Ben on la remorqué en premier chez Toyota ensuite chez le garage spécialiste du diesel et la un amis avec un plateau la garer chez lui en attendant de voir se que l'on peut faire.
Une fois que l'on a débranché la prise on attend combien de temps pour la remettre ?
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Il n'y a rien a débrancher !vous avez un trombone en acier ou un fil de fer?
Commenter la réponse de Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
0
Merci
Oui? désolé de répondre que maintenant là j'ai la voiture sous les yeux.
Donc une trombone ou un fil électrique après ?
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
il faut relier le pin 4 et le pin 13 ensemble(il faut juste compter, le 4 est sur la rangée la plus longue), puis vous mettez le contact (tous les voyants vont clignoter).Avant de commencer, baisser la vitre conducteur car il faudra mettre le contact porte fermée.La procédure doit durer 30 min et aucune porte ne doit etre ouverte pendant.Et eteindre la radio
Commenter la réponse de Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
0
Merci
Ok merci on va essayer de suite je vous tiens au courant
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
il faut evidemment couper le contact avant de retirer le fil!
Commenter la réponse de Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
0
Merci
Bon verdict elle ne démarre pas et l'anti demarrage clignote toujours.
Comment peut-on enlevé l'anti demarrage?
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Vous n'aurez pas cette information ici
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Pas moyen de retrouver les 2 autres clés ?
Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
-
J'en ai que une on a changé la pile mais sa ne marche toujours pas
Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
-
Le voyant anti demarrage reste et continue de clignoter
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Oui la pile n'a rien a voir dans l'histoire.Vous n'avez pas possibilité de contacter l'ancien propriétaire pour les clés ?
Commenter la réponse de Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
0
Merci
Si mais c'est mon ancien propriétaire mais il ne l'a trouvé plus.
On veut démonté et voir si le transpondeur fonctionne, mais on sait pas où il se trouve
snocky.
Messages postés
25719
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2019
2129 -
Vous vous prenez la tête pour rien,c'est la clé qui est HS(tombé ou mauvais coup).Dans votre assurance vous n'avez pas la perte de clé ?(car il va falloir tout remplacer)
Lulu65-
Messages postés
13
Date d'inscription
samedi 19 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
-
Ok merci je vais voir
Commenter la réponse de Lulu65-
0
Merci
Bonjour
mème problème sur yaris...pas soucis moteur mais clé de contact déconectée.
A faire reconecter chez votre concessionnaire.
Merci
C'est une ptobabilité
Cordonnier_4975
Messages postés
1
Date d'inscription
samedi 31 août 2019
Statut
Membre
Dernière intervention
31 août 2019
-
Bonjour, je suis cordonnier nous pouvons gérer ce soucis tout les jours de la semaine et toutes heures au 0652898181, presque a 4-5 fois moins cher que la concession..
Merci. Cdt
Commenter la réponse de A.S