Voyant moteur sur Xantia HDI de 2000

- - Dernière réponse : snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
- 8 janv. 2019 à 13:37
Bonjour,

J'ai rencontré un souci de perte de puissance avec allumage du voyant défaut moteur.

Cela n'est arrivé qu'une fois il y a environ 3 mois, et depuis tout semble fonctionner normalement (puissance retrouvée, pas d'anomalie visible)

Seul problème, le voyant défaut moteur qui reste allumé en permanence.

Y a-t-il un moyen d'effacer ce défaut sans passer à la valise ?

Merci d'avance
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
117
1
Merci
Bonjour,
Non, aucun moyen rationnel car le débranchement de la batterie ou autre manipulation hasardeuse ne sont pas conseillés.
Amicalement.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7506 internautes nous ont dit merci ce mois-ci

Commenter la réponse de 21TXE
0
Merci
Merci pour cette réponse
Existe-t-il un boitier ODB qui permettrait de lire et d'effacer le défaut ? si oui connaissez-vous une référence ?
Commenter la réponse de denhi
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
117
0
Merci
Bonjour,
Faire effacer le défaut vous coutera moins cher que d'acheter un boîtier.
Amicalement.
Commenter la réponse de 21TXE
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096
0
Merci
Bjr,débranchez le + batterie 10min,si c'est un code "volatile" il partira
Commenter la réponse de snocky.